<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>عادل إمام بطل  «عوالم خفية» في رمضان المقبل | البينة الجديدة</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://albayyna-new.com/xmlrpc.php" />
<meta property="og:title" content="عادل إمام بطل  «عوالم خفية» في رمضان المقبل"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
	متابعة البينة الجديدة&amp;nbsp;
	&amp;nbsp;استقر الفنان عادل إمام على تقديم مسلسل &amp;laquo;عوا..."/>
<meta property="og:url" content="http://albayyna-new.com/%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d8%a8%d8%b7%d9%84-%d8%b9%d9%88%d8%a7%d9%84%d9%85-%d8%ae%d9%81%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d9%85/"/>
<meta property="og:site_name" content="البينة الجديدة"/>
<meta property="og:image" content="http://albayyna-new.com/wp-content/uploads/2017/10/y3.jpg" />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البينة الجديدة &raquo; الخلاصة" href="http://albayyna-new.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="البينة الجديدة &raquo; خلاصة التعليقات" href="http://albayyna-new.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="البينة الجديدة &raquo; عادل إمام بطل  «عوالم خفية» في رمضان المقبل خلاصة التعليقات" href="http://albayyna-new.com/%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d8%a8%d8%b7%d9%84-%d8%b9%d9%88%d8%a7%d9%84%d9%85-%d8%ae%d9%81%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d9%85/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albayyna-new.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://albayyna-new.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://albayyna-new.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://albayyna-new.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://albayyna-new.com/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://albayyna-new.com/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://albayyna-new.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js'></script>
<link rel='https://api.w.org/' href='http://albayyna-new.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albayyna-new.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albayyna-new.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='في أجواءٍ استعراضية راقصة الهندية نيها بهاسين تُحيي مهرجان الأضواء في أبو ظبي' href='http://albayyna-new.com/%d9%81%d9%8a-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1%d9%8d-%d8%a7%d8%b3%d8%aa%d8%b9%d8%b1%d8%a7%d8%b6%d9%8a%d8%a9-%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%87%d9%86%d8%af%d9%8a%d8%a9-%d9%86%d9%8a%d9%87/' />
<link rel='next' title='فلّة الجزائرية تُهدد متابعيها دفاعاً عن جورج وسوف' href='http://albayyna-new.com/%d9%81%d9%84%d9%91%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%aa%d9%8f%d9%87%d8%af%d8%af-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d9%8a%d9%87%d8%a7-%d8%af%d9%81%d8%a7%d8%b9%d8%a7%d9%8b/' />
<link rel="stylesheet" href="http://albayyna-new.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.6.7" />
<link rel="canonical" href="http://albayyna-new.com/%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d8%a8%d8%b7%d9%84-%d8%b9%d9%88%d8%a7%d9%84%d9%85-%d8%ae%d9%81%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d9%85/" />
<link rel='shortlink' href='http://albayyna-new.com/?p=107008' />
<link rel="alternate" type="application/json+oembed" href="http://albayyna-new.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbayyna-new.com%2F%25d8%25b9%25d8%25a7%25d8%25af%25d9%2584-%25d8%25a5%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a8%25d8%25b7%25d9%2584-%25d8%25b9%25d9%2588%25d8%25a7%25d9%2584%25d9%2585-%25d8%25ae%25d9%2581%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25b1%25d9%2585%25d8%25b6%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://albayyna-new.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbayyna-new.com%2F%25d8%25b9%25d8%25a7%25d8%25af%25d9%2584-%25d8%25a5%25d9%2585%25d8%25a7%25d9%2585-%25d8%25a8%25d8%25b7%25d9%2584-%25d8%25b9%25d9%2588%25d8%25a7%25d9%2584%25d9%2585-%25d8%25ae%25d9%2581%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25b1%25d9%2585%25d8%25b6%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><meta name="specificfeeds-verification-code-ZjJiWDJiSHBoTzZMOEF3aHNjVHRva0RwQTVLT3N1UVBjODFoRURyVm8vaU9udCtuSExtS2pibnI0bFRrNk9UaG4wMzUyMlFhNTgzTEFpZG01YWx6VzA0S2lHRGptdzVVR0h1YjZHNzBGemk5bWxCejFZbkx4aUx1UnQ5L01tS0h8SjJaSmlKem1rWERzcXRnOFo0QnBTMEFFbzFUc3FNTWZGd3UrMGhqQ0J3Yz0=" content="wUEHd4lflntHXaapF3EM"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://albayyna-new.com/wp-content/uploads/2017/10/y3.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="206" data-id="sfsi" /><meta property="og:image:height" content="125" data-id="sfsi" /><meta property="og:url" content="http://albayyna-new.com/%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d8%a8%d8%b7%d9%84-%d8%b9%d9%88%d8%a7%d9%84%d9%85-%d8%ae%d9%81%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d9%85/" data-id="sfsi" /><meta property="og:description" content="
	متابعة البينة الجديدة&nbsp;
	&nbsp;استقر الفنان عادل إمام على تقديم مسلسل &laquo;عوالم خفية&raquo; لرمضان 2018. وهو المشروع الدرامي الذي يقوم بإنتاجه نجله رامي عبر شركته الجديدة &laquo;ماجنوم&raquo; في أولى مشاريعها الدرامية، علماً انه يتخلّى لأول مرة عن السيناريست يوسف معاطي بعدما ترددت أخبار عن خلافات بينهما في مسلسل &laquo;عفاريت عدلي علام&raquo; الذي عُرِضَ خلال شهر رمضان الماضي، رغم أن &laquo;معاطي&raquo; كتب جميع أعمال عادل إمام خلال السنوات العشر الأخير في السينما والتليفزيون، ويقوم بكتابة المسلسل الجديد الثنائي محمد محرز وأمين جمال الذي شارك في كتابة مسلسل &laquo;فوق مستوى الشبهات&raquo; للفنانة يسرا الذي حقق نجاحاً كبيراً في السباق الرمضاني ما قبل الماضي.يُذكر أن &laquo;عوالم خفية&raquo; سيكون من إخراج رامي إمام الذي سيبدأ جلساته التحضيرية خلال الفترة المقبلة تمهيداً لاختيار باقي فريق العمل وتحديد موعد بداية التصوير.
	&nbsp;

" data-id="sfsi" /><meta property="og:title" content="عادل إمام بطل  «عوالم خفية» في رمضان المقبل" data-id="sfsi" />    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.76")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'ZjJiWDJiSHBoTzZMOEF3aHNjVHRva0RwQTVLT3N1UVBjODFoRURyVm8vaU9udCtuSExtS2pibnI0bFRrNk9UaG4wMzUyMlFhNTgzTEFpZG01YWx6VzA0S2lHRGptdzVVR0h1YjZHNzBGemk5bWxCejFZbkx4aUx1UnQ5L01tS0h8SjJaSmlKem1rWERzcXRnOFo0QnBTMEFFbzFUc3FNTWZGd3UrMGhqQ0J3Yz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<link rel="shortcut icon" href="http://albayyna-new.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://albayyna-new.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://albayyna-new.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://albayyna-new.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://albayyna-new.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://albayyna-new.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'إذهب إلى ...'};
	var tie = {"ajaxurl":"http://albayyna-new.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body{
background-color:#9e9595 !important; 
}

</style> 

</head>
<body id="top" class="rtl single single-post postid-107008 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header center-logo">
						<div class="top-nav">
							<span class="today-date">الخميس ,  12  أكتوبر 2017</span>					
				<div class="top-menu"><ul id="menu-top-one" class="menu"><li id="menu-item-50853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50853"><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9/">الرئيسية</a></li>
<li id="menu-item-50854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50854"><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://albayyna-new.com/">
							<button class="search-button" type="submit" value="بحث"></button>	
							<input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">


<link rel="stylesheet" type="text/css" href="http://albayyna-new.com/wp-content/plugins/chopslider/css/chopslider-3.css?ver=1"/>
<div class="chopslider-3 chopslider ">
	<div class="chopslider-slides-3 chopslider-slides">
		<div class="chopslider-slide-3 chopslider-slide cs-activeSlide-3"><img src="http://albayyna-new.com/wp-content/uploads/2016/04/header_0011-1.jpg" width="1024" height="182" alt=" "/></div>
		<div class="chopslider-slide-3 chopslider-slide "><img src="http://albayyna-new.com/wp-content/uploads/2016/04/header_0021-2.jpg" width="1024" height="182" alt=" "/></div>	
	</div>	
</div>	
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://albayyna-new.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/chopslider/scripts/chopslider-3.js'></script>




			<div class="logo">
			<h2>								<a title="البينة الجديدة" href="http://albayyna-new.com/"><strong>البينة الجديدة البينة الجديدة</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-sub" class="menu"><li id="menu-item-4470" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></li>
<li id="menu-item-4468" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/">أخبار العراق</a></li>
<li id="menu-item-4474" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%ad%d8%b5%d8%a7%d8%af-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a/">حصاد عراقي</a></li>
<li id="menu-item-4478" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/">سياسية</a></li>
<li id="menu-item-4486" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-4476" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%b1%d8%a3%d9%8a/">رأي</a></li>
<li id="menu-item-4479" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%b4%d8%a4%d9%88%d9%86-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9/">شؤون عراقية</a></li>
<li id="menu-item-4480" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d8%af%d9%88%d9%84%d9%8a/">عربي دولي</a></li>
<li id="menu-item-4471" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
<li id="menu-item-4472" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%aa%d9%82%d9%86%d9%8a%d8%a7%d8%aa-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9/">تقنيات عسكرية</a></li>
<li id="menu-item-4473" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/">ثقافية</a></li>
<li id="menu-item-4475" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li id="menu-item-4477" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-4482" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">قضايا</a></li>
<li id="menu-item-4484" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%84/">كتاب المقال</a></li>
<li id="menu-item-4485" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://albayyna-new.com/category/%d9%85%d8%ac%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d9%87/">مجلة البينة الجديده</a></li>
<li id="menu-item-4488" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%85%d9%84%d9%81/">ملف</a></li>
<li id="menu-item-4489" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d8%b6%d9%8a/">من الماضي</a></li>
<li id="menu-item-4483" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a></li>
<li id="menu-item-4490" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%87%d9%85%d9%88%d9%85-%d8%a7%d9%84%d9%86%d8%a7%d8%b3/">هموم الناس</a></li>
<li id="menu-item-4469" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9/">الأخيرة</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>الآن</span>
				
					<ul>
							<li><a href="http://albayyna-new.com/%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d9%8a%d8%b5%d8%af%d8%b1-%d8%a7%d9%88%d8%a7%d9%85%d8%b1-%d9%82%d8%a8%d8%b6-%d8%a8%d8%ad%d9%82-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d9%85/" title="القضاء يصدر اوامر قبض بحق رئيس واعضاء مفوضية كردستان ومصدر : قواتنا ستدخل كركوك قريبا ً">القضاء يصدر اوامر قبض بحق رئيس واعضاء مفوضية كردستان ومصدر : قواتنا ستدخل كركوك قريبا ً</a></li>
							<li><a href="http://albayyna-new.com/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%89-%d8%b3%d8%a4%d8%a7%d9%84-%d9%84%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%a8%d8%a7%d8%af%d9%8a/" title="ردا على سؤال لـ(البينة الجديدة)..العبادي  : لاقطيعة لنا مع اقليم كردستان ولم نقطع علاقتنا به">ردا على سؤال لـ(البينة الجديدة)..العبادي  : لاقطيعة لنا مع اقليم كردستان ولم نقطع علاقتنا به</a></li>
							<li><a href="http://albayyna-new.com/%d9%86%d8%af%d8%a7%d8%a1-%d9%84%d9%84%d8%a3%d8%ad%d8%b2%d8%a7%d8%a8-%d8%a7%d9%84%d8%a7%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d8%af%d9%81%d8%b9%d9%88%d8%a7-%d8%a7%d9%84%d8%ae%d9%85/" title="نداء للأحزاب الاسلامية :ادفعوا “ الخمس” لنحارب السرطان">نداء للأحزاب الاسلامية :ادفعوا “ الخمس” لنحارب السرطان</a></li>
							<li><a href="http://albayyna-new.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a8%d8%ba%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d8%ad%d8%af-%d8%a7/" title="رئيس الوزراء التركي يزور بغداد الأحد المقبل">رئيس الوزراء التركي يزور بغداد الأحد المقبل</a></li>
							<li><a href="http://albayyna-new.com/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d9%84%d9%80-%d8%a7%d9%84%d8%a8%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d8%a7/" title="مصادر لـ (البينة الجديدة) : حكومة مسعود استأجرت مينائين في دبي دون علم بغداد">مصادر لـ (البينة الجديدة) : حكومة مسعود استأجرت مينائين في دبي دون علم بغداد</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 100 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container sidebar-left">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-107008 post type-post status-publish format-standard has-post-thumbnail hentry category-15">
					<div class="single-post-thumb">
			<img width="206" height="125" src="http://albayyna-new.com/wp-content/uploads/2017/10/y3.jpg" class="attachment-slider size-slider" alt="عادل إمام بطل  «عوالم خفية» في رمضان المقبل" title="عادل إمام بطل  «عوالم خفية» في رمضان المقبل" />		</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">عادل إمام بطل  «عوالم خفية» في رمضان المقبل</span></h1>

				
				<div class="entry">
										
					<p>
	متابعة البينة الجديدة&nbsp;<br />
	&nbsp;استقر الفنان عادل إمام على تقديم مسلسل &laquo;عوالم خفية&raquo; لرمضان 2018. وهو المشروع الدرامي الذي يقوم بإنتاجه نجله رامي عبر شركته الجديدة &laquo;ماجنوم&raquo; في أولى مشاريعها الدرامية، علماً انه يتخلّى لأول مرة عن السيناريست يوسف معاطي بعدما ترددت أخبار عن خلافات بينهما في مسلسل &laquo;عفاريت عدلي علام&raquo; الذي عُرِضَ خلال شهر رمضان الماضي، رغم أن &laquo;معاطي&raquo; كتب جميع أعمال عادل إمام خلال السنوات العشر الأخير في السينما والتليفزيون، ويقوم بكتابة المسلسل الجديد الثنائي محمد محرز وأمين جمال الذي شارك في كتابة مسلسل &laquo;فوق مستوى الشبهات&raquo; للفنانة يسرا الذي حقق نجاحاً كبيراً في السباق الرمضاني ما قبل الماضي.يُذكر أن &laquo;عوالم خفية&raquo; سيكون من إخراج رامي إمام الذي سيبدأ جلساته التحضيرية خلال الفترة المقبلة تمهيداً لاختيار باقي فريق العمل وتحديد موعد بداية التصوير.<br />
	&nbsp;</p>
<!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">شارك الخبر<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://albayyna-new.com/%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d8%a8%d8%b7%d9%84-%d8%b9%d9%88%d8%a7%d9%84%d9%85-%d8%ae%d9%81%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d9%85/"  target="_blank" ><img src="http://albayyna-new.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://albayyna-new.com/%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d8%a8%d8%b7%d9%84-%d8%b9%d9%88%d8%a7%d9%84%d9%85-%d8%ae%d9%81%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d9%85/"  target="_blank" ><img src="http://albayyna-new.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://albayyna-new.com/%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d8%a8%d8%b7%d9%84-%d8%b9%d9%88%d8%a7%d9%84%d9%85-%d8%ae%d9%81%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d9%85/&amp;text=%D8%B9%D8%A7%D8%AF%D9%84+%D8%A5%D9%85%D8%A7%D9%85+%D8%A8%D8%B7%D9%84++%C2%AB%D8%B9%D9%88%D8%A7%D9%84%D9%85+%D8%AE%D9%81%D9%8A%D8%A9%C2%BB+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84+"  target="_blank" ><img src="http://albayyna-new.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://albayyna-new.com/%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d8%a8%d8%b7%d9%84-%d8%b9%d9%88%d8%a7%d9%84%d9%85-%d8%ae%d9%81%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d9%85/"  target="_blank" ><img src="http://albayyna-new.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-10-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://albayyna-new.com/author/admin/" title="مقالات البينة الجديدة" rel="author">البينة الجديدة</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
		
		
				<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">اضف رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85-%D8%A8%D8%B7%D9%84-%D8%B9%D9%88%D8%A7%D9%84%D9%85-%D8%AE%D9%81%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D8%A7%D9%84%D9%85/#respond" style="display:none;">إلغاء الرد</a></small></h3>				<form action="http://albayyna-new.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">لن يتم نشر البريد الإلكتروني . الحقول المطلوبة مشار لها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الإسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">البريد</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">الموقع</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="أضف التعليق" /> <input type='hidden' name='comment_post_ID' value='107008' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4>PDF</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div align="center"><a href="http://www.albayyna-new.com/pdf.html" target="_blank"><img src="http://albayyna-new.com/pdfpic.png" width="187" height="304"></a></div>
</div>
		</div></div><!-- .widget /--><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>الموقع القديم</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div align="center"><a href="http://albayyna-new.com/old/index.php" target="_blank"><img src="http://albayyna-new.com/pal-ds_05.gif" width="187" height="104"></a></div>
</div>
		</div></div><!-- .widget /--><div id="facebook-widget-5" class="widget facebook-widget"><div class="widget-top"><h4>فيسبوك		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=httpswww.facebook.com%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%A8%D9%8A%D9%86%D8%A9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-1406802236199376&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://albayyna-new.com/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TieLabs" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/mo3aser" ><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="http://www.pinterest.com/mo3aser/" ><i class="tieicon-pinterest-circled"></i></a><a class="ttip" title="Dribbble" href="http://dribbble.com/mo3aser" ><i class="tieicon-dribbble"></i></a><a class="ttip" title="Foursquare" href="https://foursquare.com/mo3aser" ><i class="tieicon-foursquare"></i></a><a class="ttip" title="instagram" href="http://instagram.com/imo3aser" ><i class="tieicon-instagram"></i></a>	</div>

			</div>
		<div id="author_avatars-3" class="widget widget_author_avatars"><div class="widget-top"><h4>كتاب المقال</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="author-list"><div class="user user-2"><a href="http://albayyna-new.com/author/account1/" title=""><span class="avatar" title=""><img src='http://2.gravatar.com/avatar/e15f102e6c45a928abdf476ff7590aa6?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e15f102e6c45a928abdf476ff7590aa6?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-3"><a href="http://albayyna-new.com/author/account2/" title=""><span class="avatar" title=""><img src='http://2.gravatar.com/avatar/e0c0527e40b0f776fabe872034ab448a?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e0c0527e40b0f776fabe872034ab448a?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-4"><a href="http://albayyna-new.com/author/account3/" title=""><span class="avatar" title=""><img src='http://1.gravatar.com/avatar/1601bb1ec764a92ef9b4f8db83133008?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1601bb1ec764a92ef9b4f8db83133008?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-5"><a href="http://albayyna-new.com/author/account4/" title=""><span class="avatar" title=""><img src='http://1.gravatar.com/avatar/7ca191d1e48a985edf656e5b9fd161d1?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ca191d1e48a985edf656e5b9fd161d1?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-9"><a href="http://albayyna-new.com/author/account8/" title=""><span class="avatar" title=""><img src='http://2.gravatar.com/avatar/8980c19e7ba82a80fe55e55bc55545be?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8980c19e7ba82a80fe55e55bc55545be?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-1"><a href="http://albayyna-new.com/author/admin/" title=""><span class="avatar" title=""><img src='http://1.gravatar.com/avatar/478bd2d54327c8e94e416c19a3ec8f36?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/478bd2d54327c8e94e416c19a3ec8f36?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-7"><a href="http://albayyna-new.com/author/account6/" title=""><span class="avatar" title=""><img src='http://0.gravatar.com/avatar/9ee29b28610245cd3c02990e554b6d1e?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9ee29b28610245cd3c02990e554b6d1e?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-8"><a href="http://albayyna-new.com/author/account7/" title=""><span class="avatar" title=""><img src='http://1.gravatar.com/avatar/437059d688ca32f9c5009e94e8a745ac?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/437059d688ca32f9c5009e94e8a745ac?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-11"><a href="http://albayyna-new.com/author/account10/" title=""><span class="avatar" title=""><img src='http://2.gravatar.com/avatar/ea63cf4545b17523b2017db01d547a9e?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ea63cf4545b17523b2017db01d547a9e?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-10"><a href="http://albayyna-new.com/author/account9/" title=""><span class="avatar" title=""><img src='http://0.gravatar.com/avatar/c8efc377bd8f97d2fefbc16520a69a5a?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c8efc377bd8f97d2fefbc16520a69a5a?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div></div></div></div><!-- .widget /--><div id="author_widget-2" class="widget widget_author"><div class="widget-top"><h4>عن البينة الجديدة </h4><div class="stripe-line"></div></div>
						<div class="widget-container">	<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/478bd2d54327c8e94e416c19a3ec8f36?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/478bd2d54327c8e94e416c19a3ec8f36?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="rss-4" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://albayyna-new.com/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://albayyna-new.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://albayyna-new.com/">اخر الاخبار</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://albayyna-new.com/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D9%88%D9%86-%D9%88%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%A1-%D8%A7%D9%82%D9%84%D9%8A%D9%85-%D9%83%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7/'>العراقيون وأزمة استفتاء اقليم كردستان</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D8%A7%D9%84%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1-%D8%A7%D9%84%D8%B2%D8%A7%D8%A6%D9%81-%D9%88%D8%AA%D8%B5%D9%86%D8%B9-%D8%A7%D9%84%D8%A7%D9%87%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B2%D9%88%D8%B1%D8%A9/'>الادعاء الزائف وتصنع الاهمية المزورة</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A5%D9%81%D8%B3%D8%A7%D8%AF-%D8%A7%D9%84%D8%B9%D9%85/'>مسؤولية الدولة العراقية في إفساد العملية الديمقراطية بكردستان</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D8%B1%D8%A6%D9%8A%D8%B3%D9%86%D8%A7-%D9%85%D9%86-%D8%A8%D9%84%D8%AF-%D9%85%D8%AC%D8%A7%D9%88%D8%B1/'>رئيسنا من بلد مجاور</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A7%D9%86%D9%85%D9%88%D8%B0%D8%AC-%D9%84%D9%85%D8%B9%D8%B3%D9%83%D8%B1-%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86/'>العراق انموذج لمعسكر الحسين</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D9%84%D8%BA%D8%A9-%D8%A7%D9%84%D8%B6%D8%A7%D8%AF-%D8%AA%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD-%D8%A7%D9%84%D8%AA%D8%A3%D8%B1%D8%AE%D8%AA%D9%88%D8%AB%D9%8A/'>لغة الضاد تتعرف على المسرح ( التأرختوثيقي)</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D8%B1%D8%A6%D9%8A%D8%B3-%D9%81%D8%B1%D8%B9-%D8%A7%D9%84%D8%A7%D8%AF%D8%A8%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D9%83%D8%AA%D8%A7%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%88%D8%B5%D9%84-%D8%B9%D8%A8%D8%AF/'>رئيس فرع الادباء والكتاب في الموصل عبدالمنعم الامير لـ(البينة الجديدة): نعمل على اقامة مهرجان شعري كبير في الموصل</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D8%AA%D9%88%D9%82%D9%8A%D8%B9-%D9%83%D8%AA%D8%A7%D8%A8-%D8%A3%D9%86%D8%B7%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7-%D8%A7%D9%84%D8%A3%D8%AF%D8%A8-%D8%A7%D9%84%D9%86%D8%B3%D9%88%D9%8A-%D9%81%D9%8A-%D8%A7/'>توقيع كتاب أنطولوجيا الأدب النسوي في العراق للفترة من ـــ 1980 ولغاية 2009  على ارض الكنانة</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%A7%D8%AA-%D9%8A%D8%AE%D8%B3%D8%B1-%D8%A8%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%AB%D9%82%D9%8A%D9%84%D8%A9-%D9%85%D8%B9/'>منتخب كرة الصالات يخسر بنتيجة ثقيلة مع مضيفه الأردني ودياً</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%85%D9%86%D8%AA%D8%AE%D8%A8%D9%86%D8%A7-%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D9%84%D8%A7%D9%86%D9%82%D8%B6%D8%A7%D8%B6-%D8%B9%D9%84%D9%89-%D9%85%D9%86%D8%AA%D8%AE/'>اليوم منتخبنا يستعد للانقضاض على منتخب تشيلي لضمان التأهل لدور 16 .. الوفد العراقي سعيد بما أنجز وآمال عريضة بتقديم الافضل</a></li></ul></div></div><!-- .widget /--><div id="sticky-posts-3" class="widget widget_ultimate_posts"><div class="widget-top"><h4>كاريكاتير</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

<div class="upw-posts hfeed">

  
      
        
        <article class="post-105565 post type-post status-publish format-standard hentry category-13 category-27">

          <header>

            
            
            
              <div class="entry-meta">

                
                
                                  <span class="author vcard">
                    By                    <a href="http://albayyna-new.com/author/admin/" rel="author" class="fn">
                      البينة الجديدة                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                هشام كاطع الدلفي&nbsp; &nbsp; تعتبر رياضة كرة القدم في العراق...                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div><!-- .widget /--><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>تقويم</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>أكتوبر 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">ع</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://albayyna-new.com/2017/09/">&laquo; سبتمبر</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://albayyna-new.com/2017/10/03/" aria-label="مقالات نُشرت بتاريخ October 3, 2017">3</a></td><td><a href="http://albayyna-new.com/2017/10/04/" aria-label="مقالات نُشرت بتاريخ October 4, 2017">4</a></td><td><a href="http://albayyna-new.com/2017/10/05/" aria-label="مقالات نُشرت بتاريخ October 5, 2017">5</a></td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td><a href="http://albayyna-new.com/2017/10/08/" aria-label="مقالات نُشرت بتاريخ October 8, 2017">8</a></td><td><a href="http://albayyna-new.com/2017/10/09/" aria-label="مقالات نُشرت بتاريخ October 9, 2017">9</a></td><td><a href="http://albayyna-new.com/2017/10/10/" aria-label="مقالات نُشرت بتاريخ October 10, 2017">10</a></td><td><a href="http://albayyna-new.com/2017/10/11/" aria-label="مقالات نُشرت بتاريخ October 11, 2017">11</a></td><td id="today"><a href="http://albayyna-new.com/2017/10/12/" aria-label="مقالات نُشرت بتاريخ October 12, 2017">12</a></td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>أخبار في صور		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="آخ يا وطني .. يحصل هذا في مدن الضيم !!!" href="http://albayyna-new.com/%d8%a2%d8%ae-%d9%8a%d8%a7-%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%ad%d8%b5%d9%84-%d9%87%d8%b0%d8%a7-%d9%81%d9%8a-%d9%85%d8%af%d9%86-%d8%a7%d9%84%d8%b6%d9%8a%d9%85/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/y44-55x55.jpg" class="attachment-tie-small size-tie-small" alt="آخ يا وطني .. يحصل هذا في مدن الضيم !!!" title="آخ يا وطني .. يحصل هذا في مدن الضيم !!!" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="الاعرجي يحضر مجلس عزاء الفنان الراحل فاضل خليل" href="http://albayyna-new.com/%d8%a7%d9%84%d8%a7%d8%b9%d8%b1%d8%ac%d9%8a-%d9%8a%d8%ad%d8%b6%d8%b1-%d9%85%d8%ac%d9%84%d8%b3-%d8%b9%d8%b2%d8%a7%d8%a1-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b1%d8%a7%d8%ad%d9%84-%d9%81/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/20-7-55x55.jpg" class="attachment-tie-small size-tie-small" alt="الاعرجي يحضر مجلس عزاء الفنان الراحل فاضل خليل" title="الاعرجي يحضر مجلس عزاء الفنان الراحل فاضل خليل" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="(البينة الجديدة ) تبارك هذه الخطوة الانسانية.. وزير النقل يزور مستشفى الطفل للامراض السرطانية في البصرة ويمنحه 100 مليون دينار شهريا" href="http://albayyna-new.com/%d8%a7%d9%84%d8%a8%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d8%a8%d8%a7%d8%b1%d9%83-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d8%b3/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/ru4-55x55.jpg" class="attachment-tie-small size-tie-small" alt="(البينة الجديدة ) تبارك هذه الخطوة الانسانية.. وزير النقل يزور مستشفى الطفل للامراض السرطانية في البصرة ويمنحه 100 مليون دينار شهريا" title="(البينة الجديدة ) تبارك هذه الخطوة الانسانية.. وزير النقل يزور مستشفى الطفل للامراض السرطانية في البصرة ويمنحه 100 مليون دينار شهريا" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="طفلة تتعرض للتعذيب والضرب من قبل والدتها" href="http://albayyna-new.com/%d8%b7%d9%81%d9%84%d8%a9-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%84%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8-%d9%88%d8%a7%d9%84%d8%b6%d8%b1%d8%a8-%d9%85%d9%86-%d9%82%d8%a8%d9%84-%d9%88%d8%a7%d9%84%d8%af%d8%aa/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/wr2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="طفلة تتعرض للتعذيب والضرب من قبل والدتها" title="طفلة تتعرض للتعذيب والضرب من قبل والدتها" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="أنجلينا..حاولت الإيقاع بمجرم حرب أوغندي" href="http://albayyna-new.com/%d8%a3%d9%86%d8%ac%d9%84%d9%8a%d9%86%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%a5%d9%8a%d9%82%d8%a7%d8%b9-%d8%a8%d9%85%d8%ac%d8%b1%d9%85-%d8%ad%d8%b1%d8%a8-%d8%a3%d9%88%d8%ba%d9%86%d8%af/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/4-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="أنجلينا..حاولت الإيقاع بمجرم حرب أوغندي" title="أنجلينا..حاولت الإيقاع بمجرم حرب أوغندي" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="لتشكيل قوى نسائية تتحدث لغة السلام .. أكبر فستان في العالم" href="http://albayyna-new.com/%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%82%d9%88%d9%89-%d9%86%d8%b3%d8%a7%d8%a6%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d9%84%d8%ba%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a3%d9%83/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/r74-55x55.jpg" class="attachment-tie-small size-tie-small" alt="لتشكيل قوى نسائية تتحدث لغة السلام .. أكبر فستان في العالم" title="لتشكيل قوى نسائية تتحدث لغة السلام .. أكبر فستان في العالم" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="قائد شرطة بغداد يترأس المؤتمر الموسع مع مدراء المديريات" href="http://albayyna-new.com/%d9%82%d8%a7%d8%a6%d8%af-%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a8%d8%ba%d8%af%d8%a7%d8%af-%d9%8a%d8%aa%d8%b1%d8%a3%d8%b3-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d8%b9-%d9%85/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/20-6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="قائد شرطة بغداد يترأس المؤتمر الموسع مع مدراء المديريات" title="قائد شرطة بغداد يترأس المؤتمر الموسع مع مدراء المديريات" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="بعد فاضل خليل .. الموت يغيب الفنان ياسين الشيخلي" href="http://albayyna-new.com/%d8%a8%d8%b9%d8%af-%d9%81%d8%a7%d8%b6%d9%84-%d8%ae%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d9%8a%d8%ba%d9%8a%d8%a8-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d9%8a%d8%a7%d8%b3%d9%8a%d9%86/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/gcup-55x55.jpg" class="attachment-tie-small size-tie-small" alt="بعد فاضل خليل .. الموت يغيب الفنان ياسين الشيخلي" title="بعد فاضل خليل .. الموت يغيب الفنان ياسين الشيخلي" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="تركية تخرج من غيبوبتها تتحدث الروسية !" href="http://albayyna-new.com/%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%ae%d8%b1%d8%ac-%d9%85%d9%86-%d8%ba%d9%8a%d8%a8%d9%88%d8%a8%d8%aa%d9%87%d8%a7-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/gpu-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="تركية تخرج من غيبوبتها تتحدث الروسية !" title="تركية تخرج من غيبوبتها تتحدث الروسية !" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="شكر وتقدير" href="http://albayyna-new.com/%d8%b4%d9%83%d8%b1-%d9%88%d8%aa%d9%82%d8%af%d9%8a%d8%b1-3/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/yi-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="شكر وتقدير" title="شكر وتقدير" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="من سطح المريخ .. علماء يكتشفون منشأ الحياة على الارض" href="http://albayyna-new.com/%d9%85%d9%86-%d8%b3%d8%b7%d8%ad-%d8%a7%d9%84%d9%85%d8%b1%d9%8a%d8%ae-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d9%8a%d9%83%d8%aa%d8%b4%d9%81%d9%88%d9%86-%d9%85%d9%86%d8%b4%d8%a3-%d8%a7%d9%84%d8%ad%d9%8a/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/vyui-55x55.jpg" class="attachment-tie-small size-tie-small" alt="من سطح المريخ .. علماء يكتشفون منشأ الحياة على الارض" title="من سطح المريخ .. علماء يكتشفون منشأ الحياة على الارض" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="غوغل يحتفل بالذكرى  الـ156 لميلاد فريتيوف نانسين" href="http://albayyna-new.com/%d8%ba%d9%88%d8%ba%d9%84-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d9%80156-%d9%84%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d9%81%d8%b1%d9%8a%d8%aa%d9%8a%d9%88/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/xfo-55x55.jpg" class="attachment-tie-small size-tie-small" alt="غوغل يحتفل بالذكرى  الـ156 لميلاد فريتيوف نانسين" title="غوغل يحتفل بالذكرى  الـ156 لميلاد فريتيوف نانسين" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div class="widget widget-counter col2">
			<ul>
							<li class="rss-subscribers">
					<a href="فيس بوك">
						<strong class="tieicon-rss"></strong>
						<span>إشترك</span>
						<small>خلاصات الموقع</small>
					</a>
				</li>
													<li class="facebook-fans">
					<a href="https://www.facebook.com/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%A8%D9%8A%D9%86%D8%A9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-1406802236199376/">
						<strong class="tieicon-facebook"></strong>
						<span>0</span>
						<small>متابعون</small>
					</a>
				</li>
																
						
			</ul>
		</div>
		
	<div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div align='center'><a href='http://www.hit-counts.com'><img src='http://www.hit-counts.com/counter.php?t=MTM4NDY5Nw==' border='0' alt='Hit Counter'></a><BR><a href='http://www.hit-counts.com'>Hit Counter</a></div></div>
		</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>حوارات		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%85%d8%af%d9%8a%d8%b1-%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%84%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-t-b-i-%d8%a7%d9%84%d8%b3%d9%8a/" title="رابط ثابت لـ مدير عام المصرف العراقي للتجارة (T.B.I) السيد فيصل الهيمص في اول حوار صريح لـ(البينة الجديدة) يؤكد:" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/u-55x55.jpg" class="attachment-tie-small size-tie-small" alt="مدير عام المصرف العراقي للتجارة (T.B.I) السيد فيصل الهيمص في اول حوار صريح لـ(البينة الجديدة) يؤكد:" title="مدير عام المصرف العراقي للتجارة (T.B.I) السيد فيصل الهيمص في اول حوار صريح لـ(البينة الجديدة) يؤكد:" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%85%d8%af%d9%8a%d8%b1-%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%81-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%84%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-t-b-i-%d8%a7%d9%84%d8%b3%d9%8a/">مدير عام المصرف العراقي للتجارة (T.B.I) السيد فيصل الهيمص في اول حوار صريح لـ(البينة الجديدة) يؤكد:</a></h3>
	 <span class="date"><span>2017/10/03</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%85%d8%af%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%af-%d9%86%d8%af%d9%89-%d8%a7/" title="رابط ثابت لـ مديرة القناة الجامعية الفضائية د. ندى العابدي تتحدث لـ «البينة الجديدة» المرأة العراقية اذا تصالحت مع نفسها تقود أمة بأكملها" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/09/18-55x55.jpg" class="attachment-tie-small size-tie-small" alt="مديرة القناة الجامعية الفضائية د. ندى العابدي تتحدث لـ «البينة الجديدة» المرأة العراقية اذا تصالحت مع نفسها تقود أمة بأكملها" title="مديرة القناة الجامعية الفضائية د. ندى العابدي تتحدث لـ «البينة الجديدة» المرأة العراقية اذا تصالحت مع نفسها تقود أمة بأكملها" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%85%d8%af%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%af-%d9%86%d8%af%d9%89-%d8%a7/">مديرة القناة الجامعية الفضائية د. ندى العابدي تتحدث لـ «البينة الجديدة» المرأة العراقية اذا تصالحت مع نفسها تقود أمة بأكملها</a></h3>
	 <span class="date"><span>2017/09/19</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%af-%d8%ad%d8%b3%d9%86%d9%8a%d9%86-%d9%85%d8%b9%d9%84%d8%a9-%d9%85%d8%af%d9%8a%d8%b1-%d9%85%d8%b1%d9%83%d8%b2-%d8%a3%d9%81%d9%82-%d9%84%d9%80-%d8%a7%d9%84%d8%a8%d9%8a%d9%86%d8%a9-%d8%a7/" title="رابط ثابت لـ د. حسنين معلة مدير مركز أفق لـ «البينة الجديدة»: العراق دولة ديمقراطية يحكمها صندوق الانتخاب والشعب    هو صاحب الارادة في احداث التغيير من خلال هذه الصناديق" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/09/ip-55x55.jpg" class="attachment-tie-small size-tie-small" alt="د. حسنين معلة مدير مركز أفق لـ «البينة الجديدة»: العراق دولة ديمقراطية يحكمها صندوق الانتخاب والشعب    هو صاحب الارادة في احداث التغيير من خلال هذه الصناديق" title="د. حسنين معلة مدير مركز أفق لـ «البينة الجديدة»: العراق دولة ديمقراطية يحكمها صندوق الانتخاب والشعب    هو صاحب الارادة في احداث التغيير من خلال هذه الصناديق" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%af-%d8%ad%d8%b3%d9%86%d9%8a%d9%86-%d9%85%d8%b9%d9%84%d8%a9-%d9%85%d8%af%d9%8a%d8%b1-%d9%85%d8%b1%d9%83%d8%b2-%d8%a3%d9%81%d9%82-%d9%84%d9%80-%d8%a7%d9%84%d8%a8%d9%8a%d9%86%d8%a9-%d8%a7/">د. حسنين معلة مدير مركز أفق لـ «البينة الجديدة»: العراق دولة ديمقراطية يحكمها صندوق الانتخاب والشعب    هو صاحب الارادة في احداث التغيير من خلال هذه الصناديق</a></h3>
	 <span class="date"><span>2017/09/17</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%87%d9%8a%d8%a6%d8%a9-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a8%d8%ba%d8%af%d8%a7%d8%af-%d8%b9%d9%84%d9%8a-%d8%ac%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%ad%d9%85%d8%af%d8%a7%d9%88/" title="رابط ثابت لـ رئيس هيئة خدمات بغداد علي جاسم الحمداوي لـ «البينة الجديدة» .. بسبب «تسونامي» العشوائيات والتجاوزات تشوه وجه بغداد الجميل وعلى الحكومة ان تتخذ اجراءتها الرادعة" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/08/ry4-55x55.jpg" class="attachment-tie-small size-tie-small" alt="رئيس هيئة خدمات بغداد علي جاسم الحمداوي لـ «البينة الجديدة» .. بسبب «تسونامي» العشوائيات والتجاوزات تشوه وجه بغداد الجميل وعلى الحكومة ان تتخذ اجراءتها الرادعة" title="رئيس هيئة خدمات بغداد علي جاسم الحمداوي لـ «البينة الجديدة» .. بسبب «تسونامي» العشوائيات والتجاوزات تشوه وجه بغداد الجميل وعلى الحكومة ان تتخذ اجراءتها الرادعة" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%87%d9%8a%d8%a6%d8%a9-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a8%d8%ba%d8%af%d8%a7%d8%af-%d8%b9%d9%84%d9%8a-%d8%ac%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%ad%d9%85%d8%af%d8%a7%d9%88/">رئيس هيئة خدمات بغداد علي جاسم الحمداوي لـ «البينة الجديدة» .. بسبب «تسونامي» العشوائيات والتجاوزات تشوه وجه بغداد الجميل وعلى الحكومة ان تتخذ اجراءتها الرادعة</a></h3>
	 <span class="date"><span>2017/08/31</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%85%d8%af%d9%8a%d8%b1-%d8%b9%d8%a7%d9%85-%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89-%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d9%87/" title="رابط ثابت لـ مدير عام بلدية الصدر الاولى وكالة المهندس عادل كاظم الساعدي في حوار خاص لـ «البينة الجديدة»:" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/08/17-13-55x55.jpg" class="attachment-tie-small size-tie-small" alt="مدير عام بلدية الصدر الاولى وكالة المهندس عادل كاظم الساعدي في حوار خاص لـ «البينة الجديدة»:" title="مدير عام بلدية الصدر الاولى وكالة المهندس عادل كاظم الساعدي في حوار خاص لـ «البينة الجديدة»:" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%85%d8%af%d9%8a%d8%b1-%d8%b9%d8%a7%d9%85-%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89-%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d9%87/">مدير عام بلدية الصدر الاولى وكالة المهندس عادل كاظم الساعدي في حوار خاص لـ «البينة الجديدة»:</a></h3>
	 <span class="date"><span>2017/08/30</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">جميع الحقوق محفوظة لصحيفة البينة الجديدة 2014</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>تحقيقات		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%84-%d8%a2%d9%81%d8%a9-%d8%aa%d8%aa%d8%b6%d8%ae%d9%85-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%88%d8%ad%d9%84%d9%88%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d8%a7/" title="رابط ثابت لـ التسول آفة تتضخم .. أسباب وحلول  .. الشيخ  فاضل الجشعمي: المجتمع والحكومة هما المسؤولان  عن تنامي هذه الظاهرة" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/cyp-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="التسول آفة تتضخم .. أسباب وحلول  .. الشيخ  فاضل الجشعمي: المجتمع والحكومة هما المسؤولان  عن تنامي هذه الظاهرة" title="التسول آفة تتضخم .. أسباب وحلول  .. الشيخ  فاضل الجشعمي: المجتمع والحكومة هما المسؤولان  عن تنامي هذه الظاهرة" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%84-%d8%a2%d9%81%d8%a9-%d8%aa%d8%aa%d8%b6%d8%ae%d9%85-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%88%d8%ad%d9%84%d9%88%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d8%a7/">التسول آفة تتضخم .. أسباب وحلول  .. الشيخ  فاضل الجشعمي: المجتمع والحكومة هما المسؤولان  عن تنامي هذه الظاهرة</a></h3>
	 <span class="date"><span>2017/10/11</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a/" title="رابط ثابت لـ العلاقة بين المدارس الحكومية والأهلية.. صراع أم منافسة؟" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/18-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="العلاقة بين المدارس الحكومية والأهلية.. صراع أم منافسة؟" title="العلاقة بين المدارس الحكومية والأهلية.. صراع أم منافسة؟" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a/">العلاقة بين المدارس الحكومية والأهلية.. صراع أم منافسة؟</a></h3>
	 <span class="date"><span>2017/10/11</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%b4%d8%a8%d8%ad-%d8%a7%d9%84%d8%b7%d9%84%d8%a7%d9%82-%d9%83%d8%a7%d8%a8%d9%88%d8%b3-%d9%8a%d9%87%d8%af%d8%af-%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1-%d8%a7%d9%84%d8%b9/" title="رابط ثابت لـ شبح الطلاق .. كابوس يهدد أحلام الأسر العراقية" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/ib-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="شبح الطلاق .. كابوس يهدد أحلام الأسر العراقية" title="شبح الطلاق .. كابوس يهدد أحلام الأسر العراقية" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%b4%d8%a8%d8%ad-%d8%a7%d9%84%d8%b7%d9%84%d8%a7%d9%82-%d9%83%d8%a7%d8%a8%d9%88%d8%b3-%d9%8a%d9%87%d8%af%d8%af-%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1-%d8%a7%d9%84%d8%b9/">شبح الطلاق .. كابوس يهدد أحلام الأسر العراقية</a></h3>
	 <span class="date"><span>2017/10/09</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%85%d9%86-%d9%8a%d9%82%d9%81-%d9%88%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d9%84%d9%88%d8%ab-%d8%a7%d9%84%d8%a8%d8%b5%d8%b1%d9%8a%d8%9f/" title="رابط ثابت لـ من يقف وراء التلوث البصري؟" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/y8-55x55.jpg" class="attachment-tie-small size-tie-small" alt="من يقف وراء التلوث البصري؟" title="من يقف وراء التلوث البصري؟" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%85%d9%86-%d9%8a%d9%82%d9%81-%d9%88%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d9%84%d9%88%d8%ab-%d8%a7%d9%84%d8%a8%d8%b5%d8%b1%d9%8a%d8%9f/">من يقف وراء التلوث البصري؟</a></h3>
	 <span class="date"><span>2017/10/09</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%a7%d9%84%d8%a7%d9%8a%d9%81%d8%a7%d8%a1-%d8%a8%d9%85%d8%aa%d8%b7%d9%84%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d9%84%d9%84%d8%a3%d8%a8%d9%86%d8%a7%d8%a1-%d8%b9%d8%a8%d8%a1/" title="رابط ثابت لـ الايفاء بمتطلبات الدراسة للأبناء عبء اخر على المواطنين  .. مواطنون : مستلزمات  العام الدراسي الجديد شكلت عبئا اقتصاديا على الاسرة العراقية" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/u-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="الايفاء بمتطلبات الدراسة للأبناء عبء اخر على المواطنين  .. مواطنون : مستلزمات  العام الدراسي الجديد شكلت عبئا اقتصاديا على الاسرة العراقية" title="الايفاء بمتطلبات الدراسة للأبناء عبء اخر على المواطنين  .. مواطنون : مستلزمات  العام الدراسي الجديد شكلت عبئا اقتصاديا على الاسرة العراقية" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%a7%d9%8a%d9%81%d8%a7%d8%a1-%d8%a8%d9%85%d8%aa%d8%b7%d9%84%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d9%84%d9%84%d8%a3%d8%a8%d9%86%d8%a7%d8%a1-%d8%b9%d8%a8%d8%a1/">الايفاء بمتطلبات الدراسة للأبناء عبء اخر على المواطنين  .. مواطنون : مستلزمات  العام الدراسي الجديد شكلت عبئا اقتصاديا على الاسرة العراقية</a></h3>
	 <span class="date"><span>2017/10/04</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>مجلة البينة الجدبدة		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%b9%d8%b2%d9%8a%d8%b2-%d8%ae%d9%8a%d9%88%d9%86-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d8%b5%d8%b9%d8%a8%d8%a9-%d9%84%d9%83%d9%86/" title="رابط ثابت لـ عزيز خيون: حياة الفنان العراقي صعبة لكنه دائما صاحب مشروع" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/543-55x55.jpg" class="attachment-tie-small size-tie-small" alt="عزيز خيون: حياة الفنان العراقي صعبة لكنه دائما صاحب مشروع" title="عزيز خيون: حياة الفنان العراقي صعبة لكنه دائما صاحب مشروع" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%b9%d8%b2%d9%8a%d8%b2-%d8%ae%d9%8a%d9%88%d9%86-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d8%b5%d8%b9%d8%a8%d8%a9-%d9%84%d9%83%d9%86/">عزيز خيون: حياة الفنان العراقي صعبة لكنه دائما صاحب مشروع</a></h3>
	 <span class="date"><span>2017/10/12</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%81%d9%84%d9%91%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%aa%d9%8f%d9%87%d8%af%d8%af-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d9%8a%d9%87%d8%a7-%d8%af%d9%81%d8%a7%d8%b9%d8%a7%d9%8b/" title="رابط ثابت لـ فلّة الجزائرية تُهدد متابعيها دفاعاً عن جورج وسوف" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/546-55x55.jpg" class="attachment-tie-small size-tie-small" alt="فلّة الجزائرية تُهدد متابعيها دفاعاً عن جورج وسوف" title="فلّة الجزائرية تُهدد متابعيها دفاعاً عن جورج وسوف" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%81%d9%84%d9%91%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%aa%d9%8f%d9%87%d8%af%d8%af-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d9%8a%d9%87%d8%a7-%d8%af%d9%81%d8%a7%d8%b9%d8%a7%d9%8b/">فلّة الجزائرية تُهدد متابعيها دفاعاً عن جورج وسوف</a></h3>
	 <span class="date"><span>2017/10/12</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d8%a8%d8%b7%d9%84-%d8%b9%d9%88%d8%a7%d9%84%d9%85-%d8%ae%d9%81%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d9%85/" title="رابط ثابت لـ عادل إمام بطل  «عوالم خفية» في رمضان المقبل" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/y3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="عادل إمام بطل  «عوالم خفية» في رمضان المقبل" title="عادل إمام بطل  «عوالم خفية» في رمضان المقبل" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d8%a8%d8%b7%d9%84-%d8%b9%d9%88%d8%a7%d9%84%d9%85-%d8%ae%d9%81%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d9%85/">عادل إمام بطل  «عوالم خفية» في رمضان المقبل</a></h3>
	 <span class="date"><span>2017/10/12</span></span>
</li>
<li >
		<h3><a href="http://albayyna-new.com/%d9%81%d9%8a-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1%d9%8d-%d8%a7%d8%b3%d8%aa%d8%b9%d8%b1%d8%a7%d8%b6%d9%8a%d8%a9-%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%87%d9%86%d8%af%d9%8a%d8%a9-%d9%86%d9%8a%d9%87/">في أجواءٍ استعراضية راقصة الهندية نيها بهاسين تُحيي مهرجان الأضواء في أبو ظبي</a></h3>
	 <span class="date"><span>2017/10/12</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%82%d8%a8%d9%8a%d9%84-%d8%b3%d9%81%d8%b1%d9%87-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%b4%d8%a7%d8%b9%d8%b1-%d8%af-%d8%ac%d8%a8%d8%a7%d8%b1-%d9%81%d8%b1%d8%ad/" title="رابط ثابت لـ قبيل سفره الى الجزائر الشاعر د.جبار فرحان العكيلي يتحدث لـ(البينة الجديدة  ) :" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/on-55x55.jpg" class="attachment-tie-small size-tie-small" alt="قبيل سفره الى الجزائر الشاعر د.جبار فرحان العكيلي يتحدث لـ(البينة الجديدة  ) :" title="قبيل سفره الى الجزائر الشاعر د.جبار فرحان العكيلي يتحدث لـ(البينة الجديدة  ) :" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%82%d8%a8%d9%8a%d9%84-%d8%b3%d9%81%d8%b1%d9%87-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%b4%d8%a7%d8%b9%d8%b1-%d8%af-%d8%ac%d8%a8%d8%a7%d8%b1-%d9%81%d8%b1%d8%ad/">قبيل سفره الى الجزائر الشاعر د.جبار فرحان العكيلي يتحدث لـ(البينة الجديدة  ) :</a></h3>
	 <span class="date"><span>2017/10/11</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="categort-posts-widget-5" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>رياضة		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
		<h3><a href="http://albayyna-new.com/%d9%83%d9%84%d8%a7%d9%8a-%d8%aa%d9%88%d9%85%d8%b3%d9%88%d9%86-%d9%86%d8%b3%d8%b9%d9%89-%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%a5%d9%86%d8%ac%d8%a7%d8%b2-%d9%85%d8%b4%d8%a7%d8%a8%d9%87-%d9%84%d8%b4/">كلاي تومسون : نسعى لتحقيق إنجاز مشابه لشيكاغو التسعينات</a></h3>
	 <span class="date"><span>2017/10/12</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%85%d9%8a%d8%b3%d9%8a-%d8%aa%d9%85%d9%86%d9%8a%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d8%ad%d9%8a%d9%86%d9%85%d8%a7-%d8%b3%d8%ac%d9%84%d8%aa-%d8%a7%d9%84%d8%a5%d9%83%d9%88%d8%a7%d8%af%d9%88%d8%b1/" title="رابط ثابت لـ ميسي: تمنيت الموت حينما سجلت الإكوادور هدفها" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/44-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ميسي: تمنيت الموت حينما سجلت الإكوادور هدفها" title="ميسي: تمنيت الموت حينما سجلت الإكوادور هدفها" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%85%d9%8a%d8%b3%d9%8a-%d8%aa%d9%85%d9%86%d9%8a%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d8%ad%d9%8a%d9%86%d9%85%d8%a7-%d8%b3%d8%ac%d9%84%d8%aa-%d8%a7%d9%84%d8%a5%d9%83%d9%88%d8%a7%d8%af%d9%88%d8%b1/">ميسي: تمنيت الموت حينما سجلت الإكوادور هدفها</a></h3>
	 <span class="date"><span>2017/10/12</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%85%d8%b9-%d9%82%d8%b1%d8%a8-%d8%a5%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d9%83%d8%b1%d9%88%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d9%87%d9%84-%d9%8a/" title="رابط ثابت لـ مع قرب إفتتاح الموسم الكروي الجديد هل يضيف المحترفون نكهة جديدة للدوري" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/e-55x55.jpg" class="attachment-tie-small size-tie-small" alt="مع قرب إفتتاح الموسم الكروي الجديد هل يضيف المحترفون نكهة جديدة للدوري" title="مع قرب إفتتاح الموسم الكروي الجديد هل يضيف المحترفون نكهة جديدة للدوري" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%85%d8%b9-%d9%82%d8%b1%d8%a8-%d8%a5%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d9%83%d8%b1%d9%88%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d9%87%d9%84-%d9%8a/">مع قرب إفتتاح الموسم الكروي الجديد هل يضيف المحترفون نكهة جديدة للدوري</a></h3>
	 <span class="date"><span>2017/10/12</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%a7%d9%84%d8%a2%d8%b3%d9%8a%d9%88%d9%8a-%d9%8a%d8%ad%d8%af%d8%af-%d9%85%d9%82%d8%a7%d8%b9%d8%af-%d9%85%d8%b4%d8%b1%d9%88%d8%b7%d8%a9-%d9%84%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7/" title="رابط ثابت لـ الآسيوي يحدد مقاعد مشروطة للكرة العراقية بدوري الابطال والكأس" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/dtw3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="الآسيوي يحدد مقاعد مشروطة للكرة العراقية بدوري الابطال والكأس" title="الآسيوي يحدد مقاعد مشروطة للكرة العراقية بدوري الابطال والكأس" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%a2%d8%b3%d9%8a%d9%88%d9%8a-%d9%8a%d8%ad%d8%af%d8%af-%d9%85%d9%82%d8%a7%d8%b9%d8%af-%d9%85%d8%b4%d8%b1%d9%88%d8%b7%d8%a9-%d9%84%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7/">الآسيوي يحدد مقاعد مشروطة للكرة العراقية بدوري الابطال والكأس</a></h3>
	 <span class="date"><span>2017/10/12</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%88%d8%b7%d9%80%d9%80%d9%86%d9%80%d9%80%d9%8a-%d8%a7%d9%84%d9%80%d9%80%d8%b5%d9%80%d9%80%d9%80%d8%a7%d9%84%d8%a7%d8%aa-%d9%8a%d8%b3%d9%80%d8%aa%d9%80%d8%b9%d9%80%d9%80%d9%80%d8%af-%d9%84%d9%84/" title="رابط ثابت لـ وطــنــي الــصـــالات يسـتـعـــد للــتصفـيـــات الــقــاريــــة" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/10/ey34-55x55.jpg" class="attachment-tie-small size-tie-small" alt="وطــنــي الــصـــالات يسـتـعـــد للــتصفـيـــات الــقــاريــــة" title="وطــنــي الــصـــالات يسـتـعـــد للــتصفـيـــات الــقــاريــــة" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%88%d8%b7%d9%80%d9%80%d9%86%d9%80%d9%80%d9%8a-%d8%a7%d9%84%d9%80%d9%80%d8%b5%d9%80%d9%80%d9%80%d8%a7%d9%84%d8%a7%d8%aa-%d9%8a%d8%b3%d9%80%d8%aa%d9%80%d8%b9%d9%80%d9%80%d9%80%d8%af-%d9%84%d9%84/">وطــنــي الــصـــالات يسـتـعـــد للــتصفـيـــات الــقــاريــــة</a></h3>
	 <span class="date"><span>2017/10/12</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="إلى الأعلى"></div>
        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
     <script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://albayyna-new.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/chopslider/scripts/jquery.id.chopslider-2.0.5.pro.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://albayyna-new.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/chopslider/scripts/jquery.id.cstransitions-1.0.min.js'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/albayyna-new.com\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/albayyna-new.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/albayyna-new.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>