<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>الليوث بين التلاعب والابتزاز وكشف ظهورهم للخصوم  .. هاشم : لم نشاهد معاقبة (FIFA) لأي لاعب بتهمة التزوير والبعض امتهن الابتزاز | البينة الجديدة</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://albayyna-new.com/xmlrpc.php" />
<meta property="og:title" content="الليوث بين التلاعب والابتزاز وكشف ظهورهم للخصوم  .. هاشم : لم نشاهد معاقبة (FIFA) لأي لاعب بتهمة التزوير والبعض امتهن الابتزاز"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
	بغداد / ماهر حسان
	الاولمبي، ذلك المنتخب الذي توجهت له حملة من الانتقادات بخصوص التلاعب بالاعمار..."/>
<meta property="og:url" content="http://albayyna-new.com/%d8%a7%d9%84%d9%84%d9%8a%d9%88%d8%ab-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%84%d8%a7%d8%b9%d8%a8-%d9%88%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d9%88%d9%83%d8%b4%d9%81-%d8%b8%d9%87%d9%88/"/>
<meta property="og:site_name" content="البينة الجديدة"/>
<meta property="og:image" content="http://albayyna-new.com/wp-content/uploads/2017/07/ع8.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البينة الجديدة &raquo; الخلاصة" href="http://albayyna-new.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="البينة الجديدة &raquo; خلاصة التعليقات" href="http://albayyna-new.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="البينة الجديدة &raquo; الليوث بين التلاعب والابتزاز وكشف ظهورهم للخصوم  .. هاشم : لم نشاهد معاقبة (FIFA) لأي لاعب بتهمة التزوير والبعض امتهن الابتزاز خلاصة التعليقات" href="http://albayyna-new.com/%d8%a7%d9%84%d9%84%d9%8a%d9%88%d8%ab-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%84%d8%a7%d8%b9%d8%a8-%d9%88%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d9%88%d9%83%d8%b4%d9%81-%d8%b8%d9%87%d9%88/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albayyna-new.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://albayyna-new.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://albayyna-new.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://albayyna-new.com/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://albayyna-new.com/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://albayyna-new.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://albayyna-new.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js'></script>
<link rel='https://api.w.org/' href='http://albayyna-new.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albayyna-new.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albayyna-new.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='اتحاد الكرة يلوم الاندية فمن المتسبب في تأخير انتهاء الدوري الكروي' href='http://albayyna-new.com/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%8a%d9%84%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9-%d9%81%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d8%b3%d8%a8%d8%a8-%d9%81/' />
<link rel="stylesheet" href="http://albayyna-new.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://albayyna-new.com/%d8%a7%d9%84%d9%84%d9%8a%d9%88%d8%ab-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%84%d8%a7%d8%b9%d8%a8-%d9%88%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d9%88%d9%83%d8%b4%d9%81-%d8%b8%d9%87%d9%88/" />
<link rel='shortlink' href='http://albayyna-new.com/?p=96713' />
<link rel="alternate" type="application/json+oembed" href="http://albayyna-new.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbayyna-new.com%2F%25d8%25a7%25d9%2584%25d9%2584%25d9%258a%25d9%2588%25d8%25ab-%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2584%25d8%25a7%25d8%25b9%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25a8%25d8%25aa%25d8%25b2%25d8%25a7%25d8%25b2-%25d9%2588%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b8%25d9%2587%25d9%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://albayyna-new.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbayyna-new.com%2F%25d8%25a7%25d9%2584%25d9%2584%25d9%258a%25d9%2588%25d8%25ab-%25d8%25a8%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2584%25d8%25a7%25d8%25b9%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d8%25a8%25d8%25aa%25d8%25b2%25d8%25a7%25d8%25b2-%25d9%2588%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b8%25d9%2587%25d9%2588%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://albayyna-new.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://albayyna-new.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://albayyna-new.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://albayyna-new.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://albayyna-new.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://albayyna-new.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'إذهب إلى ...'};
	var tie = {"ajaxurl":"http://albayyna-new.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body{
background-color:#9e9595 !important; 
}

</style> 

</head>
<body id="top" class="rtl single single-post postid-96713 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header center-logo">
						<div class="top-nav">
							<span class="today-date">السبت ,  8  يوليو 2017</span>					
				<div class="top-menu"><ul id="menu-top-one" class="menu"><li id="menu-item-50853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50853"><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9/">الرئيسية</a></li>
<li id="menu-item-50854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50854"><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://albayyna-new.com/">
							<button class="search-button" type="submit" value="بحث"></button>	
							<input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">


<link rel="stylesheet" type="text/css" href="http://albayyna-new.com/wp-content/plugins/chopslider/css/chopslider-3.css?ver=1"/>
<div class="chopslider-3 chopslider ">
	<div class="chopslider-slides-3 chopslider-slides">
		<div class="chopslider-slide-3 chopslider-slide cs-activeSlide-3"><img src="http://albayyna-new.com/wp-content/uploads/2016/04/header_0011-1.jpg" width="1024" height="182" alt=" "/></div>
		<div class="chopslider-slide-3 chopslider-slide "><img src="http://albayyna-new.com/wp-content/uploads/2016/04/header_0021-2.jpg" width="1024" height="182" alt=" "/></div>	
	</div>	
</div>	
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://albayyna-new.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/chopslider/scripts/chopslider-3.js'></script>




			<div class="logo">
			<h2>								<a title="البينة الجديدة" href="http://albayyna-new.com/"><strong>البينة الجديدة البينة الجديدة</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-sub" class="menu"><li id="menu-item-4470" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a></li>
<li id="menu-item-4468" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/">أخبار العراق</a></li>
<li id="menu-item-4474" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%ad%d8%b5%d8%a7%d8%af-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a/">حصاد عراقي</a></li>
<li id="menu-item-4478" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9/">سياسية</a></li>
<li id="menu-item-4486" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-4476" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%b1%d8%a3%d9%8a/">رأي</a></li>
<li id="menu-item-4479" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%b4%d8%a4%d9%88%d9%86-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9/">شؤون عراقية</a></li>
<li id="menu-item-4480" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d8%af%d9%88%d9%84%d9%8a/">عربي دولي</a></li>
<li id="menu-item-4471" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
<li id="menu-item-4472" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%aa%d9%82%d9%86%d9%8a%d8%a7%d8%aa-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9/">تقنيات عسكرية</a></li>
<li id="menu-item-4473" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/">ثقافية</a></li>
<li id="menu-item-4475" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li id="menu-item-4477" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://albayyna-new.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-4482" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">قضايا</a></li>
<li id="menu-item-4484" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%84/">كتاب المقال</a></li>
<li id="menu-item-4485" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%85%d8%ac%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d9%87/">مجلة البينة الجديده</a></li>
<li id="menu-item-4488" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%85%d9%84%d9%81/">ملف</a></li>
<li id="menu-item-4489" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d8%b6%d9%8a/">من الماضي</a></li>
<li id="menu-item-4483" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a></li>
<li id="menu-item-4490" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d9%87%d9%85%d9%88%d9%85-%d8%a7%d9%84%d9%86%d8%a7%d8%b3/">هموم الناس</a></li>
<li id="menu-item-4469" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://albayyna-new.com/category/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9/">الأخيرة</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>الآن</span>
				
					<ul>
							<li><a href="http://albayyna-new.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d8%a7-%d8%af%d9%88%d9%84%d8%a9-%d9%83%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86%d9%8a%d8%a9-%d9%85/" title="رئيس الجمهورية : “لا” دولة كردستانية من دون اعتراف الدول الكبرى والعبادي : “لا” شروط مسبقة على الوفد الكردي الذي سيزور بغداد">رئيس الجمهورية : “لا” دولة كردستانية من دون اعتراف الدول الكبرى والعبادي : “لا” شروط مسبقة على الوفد الكردي الذي سيزور بغداد</a></li>
							<li><a href="http://albayyna-new.com/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a8%d8%ba%d8%af%d8%a7%d8%af-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%b9%d9%84%d9%89-%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d9%82%d9%88%d8%a7/" title="محافظ بغداد يؤكد الاتفاق على دعم القوات الأمنية لردع المتجاوزين على الأراضي العامة">محافظ بغداد يؤكد الاتفاق على دعم القوات الأمنية لردع المتجاوزين على الأراضي العامة</a></li>
							<li><a href="http://albayyna-new.com/%d9%81%d9%8a-%d8%a7%d8%b7%d8%a7%d8%b1-%d8%b3%d8%b9%d9%8a%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d8%ad%d9%85%d9%88%d9%85-%d9%84%d9%81%d8%b1%d8%b6-%d9%88%d8%ac%d9%88%d8%af-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%b9/" title="في اطار سعيها المحموم لفرض وجود عسكري على الارض .. الولايات المتحدة تقيم مطاراً كبيراً ومتطوراً في عين العرب (كوباني) وتبني (7) قواعد في مواقع قوات سوريا الديمقراطية">في اطار سعيها المحموم لفرض وجود عسكري على الارض .. الولايات المتحدة تقيم مطاراً كبيراً ومتطوراً في عين العرب (كوباني) وتبني (7) قواعد في مواقع قوات سوريا الديمقراطية</a></li>
							<li><a href="http://albayyna-new.com/%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d9%88%d8%a8%d8%ba%d8%af%d8%a7%d8%af-%d9%84%d8%a5%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%82%d9%88/" title="مباحثات بين واشنطن وبغداد لإبقاء القوات الأمريكية في العراق بعد دحر «داعش»">مباحثات بين واشنطن وبغداد لإبقاء القوات الأمريكية في العراق بعد دحر «داعش»</a></li>
							<li><a href="http://albayyna-new.com/%d8%a8%d8%b9%d9%84%d9%85-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84/" title="بعلم الحكومتين المحلية والاتحادية.. الفهداوي :  .. تبادل تجاري بين مسؤولين حكوميين وداعش في الأنبار !!">بعلم الحكومتين المحلية والاتحادية.. الفهداوي :  .. تبادل تجاري بين مسؤولين حكوميين وداعش في الأنبار !!</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 100 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container sidebar-left">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-96713 post type-post status-publish format-standard has-post-thumbnail hentry category-13">
					<div class="single-post-thumb">
			<img width="418" height="270" src="http://albayyna-new.com/wp-content/uploads/2017/07/ع8.jpg" class="attachment-slider size-slider" alt="الليوث بين التلاعب والابتزاز وكشف ظهورهم للخصوم  .. هاشم : لم نشاهد معاقبة (FIFA) لأي لاعب بتهمة التزوير والبعض امتهن الابتزاز" title="الليوث بين التلاعب والابتزاز وكشف ظهورهم للخصوم  .. هاشم : لم نشاهد معاقبة (FIFA) لأي لاعب بتهمة التزوير والبعض امتهن الابتزاز" srcset="http://albayyna-new.com/wp-content/uploads/2017/07/ع8.jpg 418w, http://albayyna-new.com/wp-content/uploads/2017/07/ع8-250x161.jpg 250w, http://albayyna-new.com/wp-content/uploads/2017/07/ع8-400x258.jpg 400w" sizes="(max-width: 418px) 100vw, 418px" />		</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">الليوث بين التلاعب والابتزاز وكشف ظهورهم للخصوم  .. هاشم : لم نشاهد معاقبة (FIFA) لأي لاعب بتهمة التزوير والبعض امتهن الابتزاز</span></h1>

				
				<div class="entry">
										
					<p>
	بغداد / ماهر حسان<br />
	الاولمبي، ذلك المنتخب الذي توجهت له حملة من الانتقادات بخصوص التلاعب بالاعمار ما لم يتلقها اي منتخب نشط بقمصان الوطن من قبل، الامر الذي جعل من الوسط الرياضي والجماهيري يختلفون حول الدوافع الحقيقية التي وقفت وراء بلوغ الموضوع ذروة الانتقاد، وصولاً لنشر غسيل الكرة العراقية على حبال الخصوم, فالجهاز الفني لليوث بقيادة عبدالغني شهد ربط الحملة التي وصفها بالممنهجة بدوافع شخصية من اجل الابتزاز والحصول على مكاسب مالية، فيما انتقدت بعض الشخصيات الرياضية موعد اطلاق مثل هذه الحملة لاسيما وان ذلك يجعل من ظهر الاولمبي مكشوفا للمنتخبات التي ستنافس في المجموعة. بين هذا وذاك استطلعنا اراء اصحاب الشأن والاختصاص وخرجت للقراء بالحصيلة الاتية:
</p>
<p>
	<br />
	الرادع الحقيقي
</p>
<p>
	اول المتحدثين كان الحارس الدولي السابق عماد هاشم الذي قال: مسألة تزوير الإعمار ليست وليدة اليوم حيث يعلم القاصي والداني انها مستشرية منذ عقود من الزمان، وما نعانيه في الوقت الحاضر هو انعكاسات طبيعية لواقع فرض في سنوات ماضية.<br />
	واضاف: أعزو الامر في البداية الى الاندية التي تعمل في الفئات العمرية بصفتها المسؤولة الاولى عن تنامي مثل هذه الافة التي اثرت وبشكل كبير في تطور كرة القدم في العراق ويجب ان يكون هناك رادع حقيقي لمحاسبة تلك الاندية التي تغض النظر عن المدربين الذين يلجأون الى تزوير اعمار اللاعبين من اجل الحصول على انجازات انية.<br />
	وحول ما يتم طرحه بخصوص المساومة والابتزاز بالخصوص المذكور قال: مع كل اقتراب لاستحقاق وطني خاص بالفئات العمرية تجد ان العديد من المواقع على شبكات التواصل الاجتماعي تقوم بشن حملات الهدف من وراءها المكاسب الشخصية في اغلب الاحيان مع الاحترام للبعض الاخر الذي يضع خدمة الرياضة العراقية بصورة عامة هدفاً لحملاته وطروحاته.<br />
	وبين: ان ابتزاز بعض الصفحات للاعبين والمدربين يكون مقابل سكوتهم واذا كانت هذه الصفحات تريد الخير للرياضة العراقية كان الاجدر بها اقتصاص هذا الامر من الجذور وأعني بكلامي من الأساس وهي الفئات العمرية في الاندية قبل ولوج اللاعبين الى المنتخبات الوطنية للفئات العمرية غير ذلك هم يعملون ضد العراق وضد الرياضة العراقية ولاسيما كرة القدم.
</p>
<p>
	عقوبة اتحادية
</p>
<p>
	وزاد: ان اللاعبين الموجودين في المنتخبات الوطنية في هذه المدة لم نشاهد لاعبا واحدا عوقب من بوابة التزوير! من قبل الاتحادات اذا كانت من الاتحاد الدولي الفيفا او الاتحاد الاسيوي وحتى الاتحاد العربي لوجود (ايديات) موثقة بأعمارهم مضافا الى ذلك فحصهم من خلال الأجهزة المتطورة لاعمار اللاعبين، وعليه ليس من المعقول ان في كل مشاركة للمنتخبات الوطنية تخرج هذه الصفحات بابتزاز اللاعبين والمدربين من اجل مآربهم في عدم استقرار هذه المنتخبات.<br />
	واختتم حديثه قائلاً: من وجهة نظري الشخصية فإن الكف عن التراشق بالتصريحات في الوقت الحالي امر يجب تثبيته بحكم ان لم يعد هناك وقت طويل يفصلنا عن انطلاق البطولة ومن يريد ان يدعم الرياضة العراقية ليس بالتشهير بل بدعم اللاعبين والمدربين في الأقل معنويا ونحن مقبلون على استحقاقات مهمة لهذه المنتخبات.
</p>
<p>
	انجازات وهمية
</p>
<p>
	فيما انتقد الدولي السابق صادق سعدون عملية التلاعب بالاعمار الحقيقية للاعبين من اجل الحصول على انجازات وهمية ستنتهي مع نهاية العمر الحقيقي للاعب في الملاعب، والا بماذا نفسر اعتزال لاعبين دوليين في اعمار مبكرة!؟.<br />
	وقال: ان اتحاد الكرة يتحمل الجزء الاكبر من عملية التزوير بحكم عدم توافر الرعاية الحقيقية لدوريات الفئات العمرية، ولا يتم التعامل مع تلك المسابقات على وفق من الصرامة ولاسيما في ما يخص تحديد الاعمار الامر الذي يقوض من فرصة مدربي المنتخبات الوطنية في توفير القاعدة الواسعة للاختيار لذا تجده يذعن للاعبين المتلاعبين والذين يمتلكون (ايديات) اسيوية تسمح لهم بتمثيل المنتخبات.<br />
	واضاف: ان التراشق الاعلامي الذي وصل الى التهديد والوعيد بات أمرا واقعا بحكم وجود ثلاث جهات في المعترك المذكور كل يغني على ليلاه، فالقسم الاول تجده يدافع بقوة عن قضية اللاعبين المزورين والهدف واضح هو الاستفادة باكثر من طريقة، فيما تبرز كتلة المعترضين الذين لا تهمهم مسالة التزوير بقدر اهتمامهم بالمصالح الشخصية والذين لم يجدوا مكاناً لهم في الاجهزة الفنية للمنتخبات الوطنية، والقسم الثالث والاخير وهو الاكثر واقعية ووطنية يتمثل في شريحة المشجعين والانصار الذين يتمنون ان يشاهدوا المنتخبات نظيفة من التزوير والتلاعب من اجل الارتقاء بواقع كرتنا.<br />
	وفي ختام حديثه قال: نشر معلومات عن المنتخب الاولمبي في الوقت الحالي من على النوافذ الاعلامية امر في غاية الخطورة لاسيما وان التصفيات الاسيوية باتت على الابواب، ونشر بعض المواقع لاوليات بعض اللاعبين والتشهير بهم سيضع المدير الفني وملاكه التدريبي المساعد واللاعبين في موقف حرج جداً امام الخصوم الذين سيحاولون جهد امكانهم ان يستثمروا هذه الحالة اذا ما عجزوا عن تحقيق الفوز على المنتخب.</p>
<br /><br /><span style="font-size:12px;color:#1e73be"><img src="http://albayyna-new.com/wp-content/plugins/j-post-views-counter/images/j-col.png" width="24" height="24" /> This post has been seen 82 times.</span>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-07-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://albayyna-new.com/author/admin/" title="مقالات البينة الجديدة" rel="author">البينة الجديدة</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
		
		
				<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">اضف رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D9%84%D9%84%D9%8A%D9%88%D8%AB-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%AA%D9%84%D8%A7%D8%B9%D8%A8-%D9%88%D8%A7%D9%84%D8%A7%D8%A8%D8%AA%D8%B2%D8%A7%D8%B2-%D9%88%D9%83%D8%B4%D9%81-%D8%B8%D9%87%D9%88/#respond" style="display:none;">إلغاء الرد</a></small></h3>				<form action="http://albayyna-new.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">لن يتم نشر البريد الإلكتروني . الحقول المطلوبة مشار لها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الإسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">البريد</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">الموقع</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="أضف التعليق" /> <input type='hidden' name='comment_post_ID' value='96713' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4>PDF</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div align="center"><a href="http://www.albayyna-new.com/pdf.html" target="_blank"><img src="http://albayyna-new.com/pdfpic.png" width="187" height="304"></a></div>
</div>
		</div></div><!-- .widget /--><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>الموقع القديم</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div align="center"><a href="http://albayyna-new.com/old/index.php" target="_blank"><img src="http://albayyna-new.com/pal-ds_05.gif" width="187" height="104"></a></div>
</div>
		</div></div><!-- .widget /--><div id="facebook-widget-5" class="widget facebook-widget"><div class="widget-top"><h4>فيسبوك		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=httpswww.facebook.com%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%A8%D9%8A%D9%86%D8%A9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-1406802236199376&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://albayyna-new.com/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TieLabs" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/mo3aser" ><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="http://www.pinterest.com/mo3aser/" ><i class="tieicon-pinterest-circled"></i></a><a class="ttip" title="Dribbble" href="http://dribbble.com/mo3aser" ><i class="tieicon-dribbble"></i></a><a class="ttip" title="Foursquare" href="https://foursquare.com/mo3aser" ><i class="tieicon-foursquare"></i></a><a class="ttip" title="instagram" href="http://instagram.com/imo3aser" ><i class="tieicon-instagram"></i></a>	</div>

			</div>
		<div id="author_avatars-3" class="widget widget_author_avatars"><div class="widget-top"><h4>كتاب المقال</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="author-list"><div class="user user-2"><a href="http://albayyna-new.com/author/account1/" title=""><span class="avatar" title=""><img src='http://2.gravatar.com/avatar/e15f102e6c45a928abdf476ff7590aa6?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e15f102e6c45a928abdf476ff7590aa6?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-3"><a href="http://albayyna-new.com/author/account2/" title=""><span class="avatar" title=""><img src='http://2.gravatar.com/avatar/e0c0527e40b0f776fabe872034ab448a?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e0c0527e40b0f776fabe872034ab448a?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-4"><a href="http://albayyna-new.com/author/account3/" title=""><span class="avatar" title=""><img src='http://1.gravatar.com/avatar/1601bb1ec764a92ef9b4f8db83133008?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1601bb1ec764a92ef9b4f8db83133008?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-5"><a href="http://albayyna-new.com/author/account4/" title=""><span class="avatar" title=""><img src='http://1.gravatar.com/avatar/7ca191d1e48a985edf656e5b9fd161d1?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ca191d1e48a985edf656e5b9fd161d1?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-9"><a href="http://albayyna-new.com/author/account8/" title=""><span class="avatar" title=""><img src='http://2.gravatar.com/avatar/8980c19e7ba82a80fe55e55bc55545be?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8980c19e7ba82a80fe55e55bc55545be?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-1"><a href="http://albayyna-new.com/author/admin/" title=""><span class="avatar" title=""><img src='http://1.gravatar.com/avatar/478bd2d54327c8e94e416c19a3ec8f36?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/478bd2d54327c8e94e416c19a3ec8f36?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-7"><a href="http://albayyna-new.com/author/account6/" title=""><span class="avatar" title=""><img src='http://0.gravatar.com/avatar/9ee29b28610245cd3c02990e554b6d1e?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9ee29b28610245cd3c02990e554b6d1e?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-8"><a href="http://albayyna-new.com/author/account7/" title=""><span class="avatar" title=""><img src='http://1.gravatar.com/avatar/437059d688ca32f9c5009e94e8a745ac?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/437059d688ca32f9c5009e94e8a745ac?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-11"><a href="http://albayyna-new.com/author/account10/" title=""><span class="avatar" title=""><img src='http://2.gravatar.com/avatar/ea63cf4545b17523b2017db01d547a9e?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ea63cf4545b17523b2017db01d547a9e?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div><div class="user user-10"><a href="http://albayyna-new.com/author/account9/" title=""><span class="avatar" title=""><img src='http://0.gravatar.com/avatar/c8efc377bd8f97d2fefbc16520a69a5a?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c8efc377bd8f97d2fefbc16520a69a5a?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' title="" alt=""  /></span></a></div></div></div></div><!-- .widget /--><div id="author_widget-2" class="widget widget_author"><div class="widget-top"><h4>عن البينة الجديدة </h4><div class="stripe-line"></div></div>
						<div class="widget-container">	<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/478bd2d54327c8e94e416c19a3ec8f36?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/478bd2d54327c8e94e416c19a3ec8f36?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="rss-4" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://albayyna-new.com/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://albayyna-new.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://albayyna-new.com/">اخر الاخبار</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://albayyna-new.com/%D8%A7%D9%84%D9%84%D9%8A%D9%88%D8%AB-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%AA%D9%84%D8%A7%D8%B9%D8%A8-%D9%88%D8%A7%D9%84%D8%A7%D8%A8%D8%AA%D8%B2%D8%A7%D8%B2-%D9%88%D9%83%D8%B4%D9%81-%D8%B8%D9%87%D9%88/'>الليوث بين التلاعب والابتزاز وكشف ظهورهم للخصوم  .. هاشم : لم نشاهد معاقبة (FIFA) لأي لاعب بتهمة التزوير والبعض امتهن الابتزاز</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%83%D8%B1%D8%A9-%D9%8A%D9%84%D9%88%D9%85-%D8%A7%D9%84%D8%A7%D9%86%D8%AF%D9%8A%D8%A9-%D9%81%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D8%B3%D8%A8%D8%A8-%D9%81/'>اتحاد الكرة يلوم الاندية فمن المتسبب في تأخير انتهاء الدوري الكروي</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D8%A7%D9%84%D8%B2%D9%88%D8%B1%D8%A7%D8%A1-%D9%82%D8%B6%D9%8A%D8%A9-%D9%85%D9%87%D8%A7%D9%88%D9%8A-%D9%84%D9%85-%D8%AA%D8%AD%D8%B3%D9%85-%D8%A8%D8%B9%D8%AF-%D9%88%D9%85%D8%A7%D8%B2%D8%A7%D9%84-%D9%84/'>الزوراء: قضية مهاوي لم تحسم بعد ومازال لاعباً لدينا</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%83%D8%B1%D8%A9-%D8%A8%D9%85%D9%81%D8%A7%D8%AA%D8%AD%D8%A9-%D8%A7%D9%84%D9%81%D9%8A/'>الشباب تطالب اتحاد الكرة بمفاتحة الفيفا لارسال لجنة لتفقد ملعب ميسان</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D9%85%D9%8A%D8%B3%D9%8A-%D9%8A%D8%AC%D8%AF%D8%AF-%D8%AA%D8%B9%D8%A7%D9%82%D8%AF%D9%87-%D9%85%D8%B9-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D8%AD%D8%AA%D9%89-2021-%D9%88-%D8%B1%D9%8A%D8%A7/'>ميسي يجدد تعاقده مع برشلونة حتى (2021)  و ريال مدريد يستعد لإعلان صفقة جديدة قريبا</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D8%BA%D9%88%D8%B1%D8%AF%D9%88%D9%86-%D9%87%D8%A7%D9%88%D8%B1%D8%AF-%D9%85%D9%86-%D9%8A%D9%88%D8%AA%D8%A7-%D8%AC%D8%A7%D8%B2-%D8%A5%D9%84%D9%89-%D8%A8%D9%88%D8%B3%D8%B7%D9%86-%D8%B3%D9%84%D8%AA%D9%8A/'>غوردون هاورد من يوتا جاز إلى بوسطن سلتيكس</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D9%85%D8%A7-%D9%87%D9%8A-%D8%A7%D9%84%D8%AD%D8%B1%D9%88%D8%A8-%D8%A7%D9%84%D8%B9%D8%B4%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%B3%D8%AA%D9%86%D8%AF%D9%84%D8%B9-%D8%A8%D8%B9%D8%AF-%D8%AF%D8%A7%D8%B9/'>ما هي الحروب العشرة التي ستندلع بعد داعش؟</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D9%82%D8%B7%D8%B9-%D8%A7%D9%84%D8%B1%D8%A3%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D9%86%D9%8A-%D9%85%D9%88%D8%AA-%D8%A7%D9%84%D8%A3%D9%81%D8%B9%D9%89-%D9%85%D8%A7%D8%B0%D8%A7-%D9%8A%D8%B9%D9%86%D9%8A/'>قطع الرأس لا يعني موت الأفعى !.. ماذا يعني مقتل ابو بكر البغدادي اذن؟</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D8%A7%D8%A8%D9%86%D8%A9-%D9%85%D9%8A%D8%B3%D8%A7%D9%86-%D9%88%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8-%D8%A7%D9%84%D8%B4%D8%A7%D8%B9%D8%B1%D8%A9-%D9%84%D9%8A%D9%84%D9%89-%D8%A7%D9%84%D8%A8%D9%87%D8%A7/'>ابنة ميسان والجنوب الشاعرة  ليلى البهادلي في حوار صريح  لـ (البينة الجديدة):</a></li><li><a class='rsswidget' href='http://albayyna-new.com/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%8A%D8%B4%D8%A7%D8%B1%D9%83-%D9%81%D9%8A-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D8%A7%D9%84%D8%B4%D8%B9%D8%B1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%A7%D9%84/'>العراق يشارك في مهرجان الشعر العربي السادس</a></li></ul></div></div><!-- .widget /--><div id="sticky-posts-3" class="widget widget_ultimate_posts"><div class="widget-top"><h4>كاريكاتير</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

<div class="upw-posts hfeed">

  
      
        
        <article class="post-94367 post type-post status-publish format-standard has-post-thumbnail hentry category-27">

          <header>

                          <div class="entry-image">
                <a href="http://albayyna-new.com/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1-319/" rel="bookmark">
                  <img width="533" height="340" src="http://albayyna-new.com/wp-content/uploads/2017/06/20-10.jpg" class="attachment-full size-full wp-post-image" alt="20" srcset="http://albayyna-new.com/wp-content/uploads/2017/06/20-10.jpg 533w, http://albayyna-new.com/wp-content/uploads/2017/06/20-10-250x159.jpg 250w, http://albayyna-new.com/wp-content/uploads/2017/06/20-10-400x255.jpg 400w" sizes="(max-width: 533px) 100vw, 533px" />                </a>
              </div>
            
            
            
              <div class="entry-meta">

                
                
                                  <span class="author vcard">
                    By                    <a href="http://albayyna-new.com/author/admin/" rel="author" class="fn">
                      البينة الجديدة                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                This post has been seen 600405 times.                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div><!-- .widget /--><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>تقويم</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>يوليو 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">ع</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://albayyna-new.com/2017/06/">&laquo; يونيو</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td><a href="http://albayyna-new.com/2017/07/02/" aria-label="مقالات نُشرت بتاريخ July 2, 2017">2</a></td><td><a href="http://albayyna-new.com/2017/07/03/" aria-label="مقالات نُشرت بتاريخ July 3, 2017">3</a></td><td><a href="http://albayyna-new.com/2017/07/04/" aria-label="مقالات نُشرت بتاريخ July 4, 2017">4</a></td><td><a href="http://albayyna-new.com/2017/07/05/" aria-label="مقالات نُشرت بتاريخ July 5, 2017">5</a></td><td><a href="http://albayyna-new.com/2017/07/06/" aria-label="مقالات نُشرت بتاريخ July 6, 2017">6</a></td><td>7</td>
	</tr>
	<tr>
		<td id="today">8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>أخبار في صور		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="مواطن عراقي يبني جسراً لإنهاء معاناة أقدم سوق في جلولاء" href="http://albayyna-new.com/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%a8%d9%86%d9%8a-%d8%ac%d8%b3%d8%b1%d8%a7%d9%8b-%d9%84%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a3/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/686-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="مواطن عراقي يبني جسراً لإنهاء معاناة أقدم سوق في جلولاء" title="مواطن عراقي يبني جسراً لإنهاء معاناة أقدم سوق في جلولاء" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="مؤتمــــر لإعادة تأسيـس نـــــادي آليــــــات الشرطــــــة" href="http://albayyna-new.com/%d9%85%d8%a4%d8%aa%d9%85%d9%80%d9%80%d9%80%d9%80%d8%b1-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%a3%d8%b3%d9%8a%d9%80%d8%b3-%d9%86%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d8%af%d9%8a-%d8%a2%d9%84/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/66-55x55.jpg" class="attachment-tie-small size-tie-small" alt="مؤتمــــر لإعادة تأسيـس نـــــادي آليــــــات الشرطــــــة" title="مؤتمــــر لإعادة تأسيـس نـــــادي آليــــــات الشرطــــــة" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="اعلان اسم الفائز الرابع لسحبة شهادة ايداع تستاهل المقدمة من المصرف العراقي للتجارة TBI" href="http://albayyna-new.com/%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d9%81%d8%a7%d8%a6%d8%b2-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9-%d9%84%d8%b3%d8%ad%d8%a8%d8%a9-%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%8a/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/20-4-55x55.jpg" class="attachment-tie-small size-tie-small" alt="اعلان اسم الفائز الرابع لسحبة شهادة ايداع تستاهل المقدمة من المصرف العراقي للتجارة TBI" title="اعلان اسم الفائز الرابع لسحبة شهادة ايداع تستاهل المقدمة من المصرف العراقي للتجارة TBI" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="رجل يطلق زوجته والسبب  !!" href="http://albayyna-new.com/%d8%b1%d8%ac%d9%84-%d9%8a%d8%b7%d9%84%d9%82-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%88%d8%a7%d9%84%d8%b3%d8%a8%d8%a8/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/y566-55x55.jpg" class="attachment-tie-small size-tie-small" alt="رجل يطلق زوجته والسبب  !!" title="رجل يطلق زوجته والسبب  !!" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="صدق او لا تصدق .. هتلر حياً يرزق !!" href="http://albayyna-new.com/%d8%b5%d8%af%d9%82-%d8%a7%d9%88-%d9%84%d8%a7-%d8%aa%d8%b5%d8%af%d9%82-%d9%87%d8%aa%d9%84%d8%b1-%d8%ad%d9%8a%d8%a7%d9%8b-%d9%8a%d8%b1%d8%b2%d9%82/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/yir6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="صدق او لا تصدق .. هتلر حياً يرزق !!" title="صدق او لا تصدق .. هتلر حياً يرزق !!" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="كربلائي يحقق إنجازا دوليا" href="http://albayyna-new.com/%d9%83%d8%b1%d8%a8%d9%84%d8%a7%d8%a6%d9%8a-%d9%8a%d8%ad%d9%82%d9%82-%d8%a5%d9%86%d8%ac%d8%a7%d8%b2%d8%a7-%d8%af%d9%88%d9%84%d9%8a%d8%a7/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/20-3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="كربلائي يحقق إنجازا دوليا" title="كربلائي يحقق إنجازا دوليا" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="أغنية لضحايا «البرج المحترق»" href="http://albayyna-new.com/%d8%a3%d8%ba%d9%86%d9%8a%d8%a9-%d9%84%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d8%b1%d9%82/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/viy-55x55.jpg" class="attachment-tie-small size-tie-small" alt="أغنية لضحايا «البرج المحترق»" title="أغنية لضحايا «البرج المحترق»" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="يأخــــذ طاقـتـه من الهــواء .. هاتــف خلــوي بلا بطاريـــة!" href="http://albayyna-new.com/%d9%8a%d8%a3%d8%ae%d9%80%d9%80%d9%80%d9%80%d8%b0-%d8%b7%d8%a7%d9%82%d9%80%d8%aa%d9%80%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d9%87%d9%80%d9%80%d9%88%d8%a7%d8%a1-%d9%87%d8%a7%d8%aa%d9%80%d9%80%d9%81-%d8%ae/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/hi-55x55.jpg" class="attachment-tie-small size-tie-small" alt="يأخــــذ طاقـتـه من الهــواء .. هاتــف خلــوي بلا بطاريـــة!" title="يأخــــذ طاقـتـه من الهــواء .. هاتــف خلــوي بلا بطاريـــة!" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="عملة بقيمة “صفر “ !!" href="http://albayyna-new.com/%d8%b9%d9%85%d9%84%d8%a9-%d8%a8%d9%82%d9%8a%d9%85%d8%a9-%d8%b5%d9%81%d8%b1/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/hv-55x55.jpg" class="attachment-tie-small size-tie-small" alt="عملة بقيمة “صفر “ !!" title="عملة بقيمة “صفر “ !!" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="لن تصدق من تفوق على ذكاء أينشتاين!" href="http://albayyna-new.com/%d9%84%d9%86-%d8%aa%d8%b5%d8%af%d9%82-%d9%85%d9%86-%d8%aa%d9%81%d9%88%d9%82-%d8%b9%d9%84%d9%89-%d8%b0%d9%83%d8%a7%d8%a1-%d8%a3%d9%8a%d9%86%d8%b4%d8%aa%d8%a7%d9%8a%d9%86/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/7x9t-55x55.jpg" class="attachment-tie-small size-tie-small" alt="لن تصدق من تفوق على ذكاء أينشتاين!" title="لن تصدق من تفوق على ذكاء أينشتاين!" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="ناسفة كل (الروايات) عن مقتله .. صحيفة القدس العربي: البغدادي حي يرزق وهو حالياً بهذا المكان" href="http://albayyna-new.com/%d9%86%d8%a7%d8%b3%d9%81%d8%a9-%d9%83%d9%84-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d9%8a%d8%a7%d8%aa-%d8%b9%d9%86-%d9%85%d9%82%d8%aa%d9%84%d9%87-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d9%82%d8%af/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/501-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ناسفة كل (الروايات) عن مقتله .. صحيفة القدس العربي: البغدادي حي يرزق وهو حالياً بهذا المكان" title="ناسفة كل (الروايات) عن مقتله .. صحيفة القدس العربي: البغدادي حي يرزق وهو حالياً بهذا المكان" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="دوش ماء وشيف ركي لمواجهة الحر في شوارع بغداد" href="http://albayyna-new.com/%d8%af%d9%88%d8%b4-%d9%85%d8%a7%d8%a1-%d9%88%d8%b4%d9%8a%d9%81-%d8%b1%d9%83%d9%8a-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%ad%d8%b1-%d9%81%d9%8a-%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d8%a8/" ><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/20-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="دوش ماء وشيف ركي لمواجهة الحر في شوارع بغداد" title="دوش ماء وشيف ركي لمواجهة الحر في شوارع بغداد" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div class="widget widget-counter col2">
			<ul>
							<li class="rss-subscribers">
					<a href="فيس بوك">
						<strong class="tieicon-rss"></strong>
						<span>إشترك</span>
						<small>خلاصات الموقع</small>
					</a>
				</li>
													<li class="facebook-fans">
					<a href="https://www.facebook.com/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%A8%D9%8A%D9%86%D8%A9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-1406802236199376/">
						<strong class="tieicon-facebook"></strong>
						<span>0</span>
						<small>متابعون</small>
					</a>
				</li>
																
						
			</ul>
		</div>
		
	<div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div align='center'><a href='http://www.hit-counts.com'><img src='http://www.hit-counts.com/counter.php?t=MTM4NDY5Nw==' border='0' alt='Hit Counter'></a><BR><a href='http://www.hit-counts.com'>Hit Counter</a></div></div>
		</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>حوارات		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%81%d9%8a-%d8%a8%d9%88%d9%84%d9%86%d8%af%d8%a7-%d8%a7%d8%b3%d8%b9%d8%af-%d8%a7%d8%a8%d9%88-%d9%83%d9%84%d9%84-%d9%84%d9%80%d8%a7/" title="رابط ثابت لـ سفير العراق في بولندا اسعد ابو كلل لـ«البينة الجديدة»:" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/18-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="سفير العراق في بولندا اسعد ابو كلل لـ«البينة الجديدة»:" title="سفير العراق في بولندا اسعد ابو كلل لـ«البينة الجديدة»:" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%81%d9%8a-%d8%a8%d9%88%d9%84%d9%86%d8%af%d8%a7-%d8%a7%d8%b3%d8%b9%d8%af-%d8%a7%d8%a8%d9%88-%d9%83%d9%84%d9%84-%d9%84%d9%80%d8%a7/">سفير العراق في بولندا اسعد ابو كلل لـ«البينة الجديدة»:</a></h3>
	 <span class="date"><span>2017/07/06</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%84%d8%af%d9%89-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a8%d9%83%d8%b1%d9%81%d8%aa/" title="رابط ثابت لـ السفير العراقي لدى السويد السيد بكرفتاح لـ «البينة الجديدة»:  قبل احتلال داعش لقسم من أراضي البلاد وصل حجم التبادل التجاري بين العراق والسويد إلى أكثر من مليار دولار" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/17-55x55.jpg" class="attachment-tie-small size-tie-small" alt="السفير العراقي لدى السويد السيد بكرفتاح لـ «البينة الجديدة»:  قبل احتلال داعش لقسم من أراضي البلاد وصل حجم التبادل التجاري بين العراق والسويد إلى أكثر من مليار دولار" title="السفير العراقي لدى السويد السيد بكرفتاح لـ «البينة الجديدة»:  قبل احتلال داعش لقسم من أراضي البلاد وصل حجم التبادل التجاري بين العراق والسويد إلى أكثر من مليار دولار" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%84%d8%af%d9%89-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a8%d9%83%d8%b1%d9%81%d8%aa/">السفير العراقي لدى السويد السيد بكرفتاح لـ «البينة الجديدة»:  قبل احتلال داعش لقسم من أراضي البلاد وصل حجم التبادل التجاري بين العراق والسويد إلى أكثر من مليار دولار</a></h3>
	 <span class="date"><span>2017/07/04</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%85%d9%81%d8%aa%d8%b4-%d8%b9%d8%a7%d9%85-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%88%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%a7/" title="رابط ثابت لـ مفتش عام وزارة الصحة والبيئة الدكتور احمد الساعدي يؤكد لـ «البينة الجديدة»" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/13-55x55.jpg" class="attachment-tie-small size-tie-small" alt="مفتش عام وزارة الصحة والبيئة الدكتور احمد الساعدي يؤكد لـ «البينة الجديدة»" title="مفتش عام وزارة الصحة والبيئة الدكتور احمد الساعدي يؤكد لـ «البينة الجديدة»" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%85%d9%81%d8%aa%d8%b4-%d8%b9%d8%a7%d9%85-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%88%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%a7/">مفتش عام وزارة الصحة والبيئة الدكتور احمد الساعدي يؤكد لـ «البينة الجديدة»</a></h3>
	 <span class="date"><span>2017/07/03</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d9%81%d8%a4%d8%a7%d8%af-%d9%85%d8%b9%d8%b5%d9%88%d9%85-%d9%81%d9%8a-%d8%ad/" title="رابط ثابت لـ رئيس الجمهورية الدكتور فؤاد معصوم في حوار تنشره «البينة الجديدة»: استفتاء استقلال كوردستان ليس بالبعيد  عن الواقع ومواقف دول الجوار هي الأهم" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/06/17-8-55x55.jpg" class="attachment-tie-small size-tie-small" alt="رئيس الجمهورية الدكتور فؤاد معصوم في حوار تنشره «البينة الجديدة»: استفتاء استقلال كوردستان ليس بالبعيد  عن الواقع ومواقف دول الجوار هي الأهم" title="رئيس الجمهورية الدكتور فؤاد معصوم في حوار تنشره «البينة الجديدة»: استفتاء استقلال كوردستان ليس بالبعيد  عن الواقع ومواقف دول الجوار هي الأهم" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d9%81%d8%a4%d8%a7%d8%af-%d9%85%d8%b9%d8%b5%d9%88%d9%85-%d9%81%d9%8a-%d8%ad/">رئيس الجمهورية الدكتور فؤاد معصوم في حوار تنشره «البينة الجديدة»: استفتاء استقلال كوردستان ليس بالبعيد  عن الواقع ومواقف دول الجوار هي الأهم</a></h3>
	 <span class="date"><span>2017/06/22</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%b9%d8%af%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b2%d8%a7%d9%88%d9%8a-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%88%d8%a7/" title="رابط ثابت لـ الشيخ عدنان العزاوي رئيس حزب الشباب والتغيير العراقي لـ «البينة الجديدة »: حزبنا يجمع كل الاطياف ونعمل من اجل عراق حر كريم" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/06/3-13-55x55.jpg" class="attachment-tie-small size-tie-small" alt="الشيخ عدنان العزاوي رئيس حزب الشباب والتغيير العراقي لـ «البينة الجديدة »: حزبنا يجمع كل الاطياف ونعمل من اجل عراق حر كريم" title="الشيخ عدنان العزاوي رئيس حزب الشباب والتغيير العراقي لـ «البينة الجديدة »: حزبنا يجمع كل الاطياف ونعمل من اجل عراق حر كريم" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%b9%d8%af%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b2%d8%a7%d9%88%d9%8a-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%88%d8%a7/">الشيخ عدنان العزاوي رئيس حزب الشباب والتغيير العراقي لـ «البينة الجديدة »: حزبنا يجمع كل الاطياف ونعمل من اجل عراق حر كريم</a></h3>
	 <span class="date"><span>2017/06/22</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">جميع الحقوق محفوظة لصحيفة البينة الجديدة 2014</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>تحقيقات		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%a7%d9%84%d8%b9%d9%86%d9%81-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a8%d9%8a%d9%86-%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85/" title="رابط ثابت لـ العنف الأسري في العراق بين تقبل المجتمع وغياب القانون" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/17-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="العنف الأسري في العراق بين تقبل المجتمع وغياب القانون" title="العنف الأسري في العراق بين تقبل المجتمع وغياب القانون" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%b9%d9%86%d9%81-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a8%d9%8a%d9%86-%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85/">العنف الأسري في العراق بين تقبل المجتمع وغياب القانون</a></h3>
	 <span class="date"><span>2017/07/05</span></span>
</li>
<li >
		<h3><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%aa%d9%82%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d9%89-%d9%87%d9%84-%d9%8a%d9%81%d9%82%d8%af%d9%86%d8%a7-%d9%87%d9%88%d9%8a%d8%aa%d9%86%d8%a7%d8%9f-%d8%a7%d9%84%d8%aa%d8%b9/">التقليد الأعمى هل يفقدنا هويتنا؟ .. التعصب هو عدم قبول الحق عند ظهور الدليل بناء  على ميل إلى جانب محدد مختلف</a></h3>
	 <span class="date"><span>2017/07/05</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%b6%d8%b1%d8%b1-%d8%a7%d9%84%d8%b8%d9%81%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%b5%d8%a8%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%b9%d9%88%d9%82-%d9%88%d8%b4%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%ad/" title="رابط ثابت لـ ضرر (الظفيرة العصبية)  بين عوق وشفاء .. الحالة قد تحدث عند مراجعة الام اثناء الولادة الى القابلة المأذونة و احيانا  في المستشفيات الاهلية او حتى الحكومية" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/yyt-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ضرر (الظفيرة العصبية)  بين عوق وشفاء .. الحالة قد تحدث عند مراجعة الام اثناء الولادة الى القابلة المأذونة و احيانا  في المستشفيات الاهلية او حتى الحكومية" title="ضرر (الظفيرة العصبية)  بين عوق وشفاء .. الحالة قد تحدث عند مراجعة الام اثناء الولادة الى القابلة المأذونة و احيانا  في المستشفيات الاهلية او حتى الحكومية" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%b6%d8%b1%d8%b1-%d8%a7%d9%84%d8%b8%d9%81%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%b5%d8%a8%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%b9%d9%88%d9%82-%d9%88%d8%b4%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%ad/">ضرر (الظفيرة العصبية)  بين عوق وشفاء .. الحالة قد تحدث عند مراجعة الام اثناء الولادة الى القابلة المأذونة و احيانا  في المستشفيات الاهلية او حتى الحكومية</a></h3>
	 <span class="date"><span>2017/07/04</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%a7%d8%b9%d9%85%d8%a7%d9%84-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%b2%d9%85%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%81%d9%8a-%d9%85%d8%b9/" title="رابط ثابت لـ اختتام اعمال برنامج زمالة العراق في معهد الامم المتحدة للتدريب  و البحث لعام 2016  بانتهاء الورشة التدريبية الثانية في هيروشيما اليابان" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/YIH-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="اختتام اعمال برنامج زمالة العراق في معهد الامم المتحدة للتدريب  و البحث لعام 2016  بانتهاء الورشة التدريبية الثانية في هيروشيما اليابان" title="اختتام اعمال برنامج زمالة العراق في معهد الامم المتحدة للتدريب  و البحث لعام 2016  بانتهاء الورشة التدريبية الثانية في هيروشيما اليابان" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d8%a7%d8%b9%d9%85%d8%a7%d9%84-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%b2%d9%85%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%81%d9%8a-%d9%85%d8%b9/">اختتام اعمال برنامج زمالة العراق في معهد الامم المتحدة للتدريب  و البحث لعام 2016  بانتهاء الورشة التدريبية الثانية في هيروشيما اليابان</a></h3>
	 <span class="date"><span>2017/07/03</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%a7%d9%84%d8%ad%d8%ac%d8%a7%d9%85%d9%8a-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d8%a7%d8%b7%d9%81%d8%a7%d9%84-%d9%85%d8%b1%d8%b6%d9%89-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b1%d8%a7/" title="رابط ثابت لـ الحجامي يشارك اطفال مرضى السرطان الراقدين في مستشفى الطفل المركزي بمأدبة الافطار  ويؤكد  نسعى لزرع البسمةعلى وجوه الاطفال المرضى وتخفيف الالم عنهم وتلبية احتياجاتهم  المادية او المعنوية" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/06/17-6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="الحجامي يشارك اطفال مرضى السرطان الراقدين في مستشفى الطفل المركزي بمأدبة الافطار  ويؤكد  نسعى لزرع البسمةعلى وجوه الاطفال المرضى وتخفيف الالم عنهم وتلبية احتياجاتهم  المادية او المعنوية" title="الحجامي يشارك اطفال مرضى السرطان الراقدين في مستشفى الطفل المركزي بمأدبة الافطار  ويؤكد  نسعى لزرع البسمةعلى وجوه الاطفال المرضى وتخفيف الالم عنهم وتلبية احتياجاتهم  المادية او المعنوية" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%ad%d8%ac%d8%a7%d9%85%d9%8a-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d8%a7%d8%b7%d9%81%d8%a7%d9%84-%d9%85%d8%b1%d8%b6%d9%89-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b1%d8%a7/">الحجامي يشارك اطفال مرضى السرطان الراقدين في مستشفى الطفل المركزي بمأدبة الافطار  ويؤكد  نسعى لزرع البسمةعلى وجوه الاطفال المرضى وتخفيف الالم عنهم وتلبية احتياجاتهم  المادية او المعنوية</a></h3>
	 <span class="date"><span>2017/06/18</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>مجلة البينة الجدبدة		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%84%d8%b7%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9-%d8%a3%d9%82%d9%88%d9%84-%d9%84%d9%81%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%b9%d9%8a/" title="رابط ثابت لـ لطيفة التونسية : أقول لفلة الجزائرية عيب وتوقفي عن شتمي" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/15-4-55x55.jpg" class="attachment-tie-small size-tie-small" alt="لطيفة التونسية : أقول لفلة الجزائرية عيب وتوقفي عن شتمي" title="لطيفة التونسية : أقول لفلة الجزائرية عيب وتوقفي عن شتمي" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%84%d8%b7%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9-%d8%a3%d9%82%d9%88%d9%84-%d9%84%d9%81%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%b9%d9%8a/">لطيفة التونسية : أقول لفلة الجزائرية عيب وتوقفي عن شتمي</a></h3>
	 <span class="date"><span>2017/07/06</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%8a%d8%a9-%d9%85%d8%aa%d8%ae%d8%b5%d8%b5%d8%a9-%d9%81%d9%8a-%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%b9%d9%88%d8%af/" title="رابط ثابت لـ مكتبة موسيقية متخصصة في بيت العود" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/غ6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="مكتبة موسيقية متخصصة في بيت العود" title="مكتبة موسيقية متخصصة في بيت العود" srcset="http://albayyna-new.com/wp-content/uploads/2017/07/غ6-55x55.jpg 55w, http://albayyna-new.com/wp-content/uploads/2017/07/غ6.jpg 221w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%8a%d8%a9-%d9%85%d8%aa%d8%ae%d8%b5%d8%b5%d8%a9-%d9%81%d9%8a-%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%b9%d9%88%d8%af/">مكتبة موسيقية متخصصة في بيت العود</a></h3>
	 <span class="date"><span>2017/07/06</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%85%d8%b1%d9%8a%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d8%ad%d9%84%d8%a7-%d8%a7%d9%84%d8%aa%d8%b1%d9%83-%d8%a8%d9%88%d8%ac%d9%87%d9%8a%d9%86/" title="رابط ثابت لـ مريم حسين: حلا الترك بوجهين!" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/ق75-55x55.jpg" class="attachment-tie-small size-tie-small" alt="مريم حسين: حلا الترك بوجهين!" title="مريم حسين: حلا الترك بوجهين!" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%85%d8%b1%d9%8a%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d8%ad%d9%84%d8%a7-%d8%a7%d9%84%d8%aa%d8%b1%d9%83-%d8%a8%d9%88%d8%ac%d9%87%d9%8a%d9%86/">مريم حسين: حلا الترك بوجهين!</a></h3>
	 <span class="date"><span>2017/07/06</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%b4%d9%83%d9%84-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%80-%d8%b4%d8%b9%d8%a8%d9%88%d9%84%d8%a7/" title="رابط ثابت لـ شكل جديد لـ شعبولا" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/ق6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="شكل جديد لـ شعبولا" title="شكل جديد لـ شعبولا" srcset="http://albayyna-new.com/wp-content/uploads/2017/07/ق6-55x55.jpg 55w, http://albayyna-new.com/wp-content/uploads/2017/07/ق6.jpg 216w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%b4%d9%83%d9%84-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%80-%d8%b4%d8%b9%d8%a8%d9%88%d9%84%d8%a7/">شكل جديد لـ شعبولا</a></h3>
	 <span class="date"><span>2017/07/06</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%84%d8%a7%d8%aa%d8%ae%d8%af%d8%b4%d9%88%d8%a7-%d8%a7%d9%84%d9%88%d8%b1%d8%af-%d9%81%d9%85%d9%87%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%85-%d8%b3%d9%8a%d8%a8%d9%82%d9%89-%d9%88%d8%b1%d8%af%d8%a7/" title="رابط ثابت لـ لاتخدشوا الورد .. فمهما فعلتم سيبقى ورداً" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/ه6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="لاتخدشوا الورد .. فمهما فعلتم سيبقى ورداً" title="لاتخدشوا الورد .. فمهما فعلتم سيبقى ورداً" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%84%d8%a7%d8%aa%d8%ae%d8%af%d8%b4%d9%88%d8%a7-%d8%a7%d9%84%d9%88%d8%b1%d8%af-%d9%81%d9%85%d9%87%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%85-%d8%b3%d9%8a%d8%a8%d9%82%d9%89-%d9%88%d8%b1%d8%af%d8%a7/">لاتخدشوا الورد .. فمهما فعلتم سيبقى ورداً</a></h3>
	 <span class="date"><span>2017/07/06</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="categort-posts-widget-5" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>رياضة		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%a7%d9%84%d9%84%d9%8a%d9%88%d8%ab-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%84%d8%a7%d8%b9%d8%a8-%d9%88%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d9%88%d9%83%d8%b4%d9%81-%d8%b8%d9%87%d9%88/" title="رابط ثابت لـ الليوث بين التلاعب والابتزاز وكشف ظهورهم للخصوم  .. هاشم : لم نشاهد معاقبة (FIFA) لأي لاعب بتهمة التزوير والبعض امتهن الابتزاز" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/ع8-55x55.jpg" class="attachment-tie-small size-tie-small" alt="الليوث بين التلاعب والابتزاز وكشف ظهورهم للخصوم  .. هاشم : لم نشاهد معاقبة (FIFA) لأي لاعب بتهمة التزوير والبعض امتهن الابتزاز" title="الليوث بين التلاعب والابتزاز وكشف ظهورهم للخصوم  .. هاشم : لم نشاهد معاقبة (FIFA) لأي لاعب بتهمة التزوير والبعض امتهن الابتزاز" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%a7%d9%84%d9%84%d9%8a%d9%88%d8%ab-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d9%84%d8%a7%d8%b9%d8%a8-%d9%88%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d9%88%d9%83%d8%b4%d9%81-%d8%b8%d9%87%d9%88/">الليوث بين التلاعب والابتزاز وكشف ظهورهم للخصوم  .. هاشم : لم نشاهد معاقبة (FIFA) لأي لاعب بتهمة التزوير والبعض امتهن الابتزاز</a></h3>
	 <span class="date"><span>2017/07/06</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%8a%d9%84%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9-%d9%81%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d8%b3%d8%a8%d8%a8-%d9%81/" title="رابط ثابت لـ اتحاد الكرة يلوم الاندية فمن المتسبب في تأخير انتهاء الدوري الكروي" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/10-3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="اتحاد الكرة يلوم الاندية فمن المتسبب في تأخير انتهاء الدوري الكروي" title="اتحاد الكرة يلوم الاندية فمن المتسبب في تأخير انتهاء الدوري الكروي" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%8a%d9%84%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9-%d9%81%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d8%b3%d8%a8%d8%a8-%d9%81/">اتحاد الكرة يلوم الاندية فمن المتسبب في تأخير انتهاء الدوري الكروي</a></h3>
	 <span class="date"><span>2017/07/06</span></span>
</li>
<li >
		<h3><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%b2%d9%88%d8%b1%d8%a7%d8%a1-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d9%87%d8%a7%d9%88%d9%8a-%d9%84%d9%85-%d8%aa%d8%ad%d8%b3%d9%85-%d8%a8%d8%b9%d8%af-%d9%88%d9%85%d8%a7%d8%b2%d8%a7%d9%84-%d9%84/">الزوراء: قضية مهاوي لم تحسم بعد ومازال لاعباً لدينا</a></h3>
	 <span class="date"><span>2017/07/06</span></span>
</li>
<li >
		<h3><a href="http://albayyna-new.com/%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a8%d9%85%d9%81%d8%a7%d8%aa%d8%ad%d8%a9-%d8%a7%d9%84%d9%81%d9%8a/">الشباب تطالب اتحاد الكرة بمفاتحة الفيفا لارسال لجنة لتفقد ملعب ميسان</a></h3>
	 <span class="date"><span>2017/07/06</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://albayyna-new.com/%d9%85%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%af%d8%af-%d8%aa%d8%b9%d8%a7%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%ad%d8%aa%d9%89-2021-%d9%88-%d8%b1%d9%8a%d8%a7/" title="رابط ثابت لـ ميسي يجدد تعاقده مع برشلونة حتى (2021)  و ريال مدريد يستعد لإعلان صفقة جديدة قريبا" rel="bookmark"><img width="55" height="55" src="http://albayyna-new.com/wp-content/uploads/2017/07/11-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ميسي يجدد تعاقده مع برشلونة حتى (2021)  و ريال مدريد يستعد لإعلان صفقة جديدة قريبا" title="ميسي يجدد تعاقده مع برشلونة حتى (2021)  و ريال مدريد يستعد لإعلان صفقة جديدة قريبا" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://albayyna-new.com/%d9%85%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%af%d8%af-%d8%aa%d8%b9%d8%a7%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%ad%d8%aa%d9%89-2021-%d9%88-%d8%b1%d9%8a%d8%a7/">ميسي يجدد تعاقده مع برشلونة حتى (2021)  و ريال مدريد يستعد لإعلان صفقة جديدة قريبا</a></h3>
	 <span class="date"><span>2017/07/06</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="إلى الأعلى"></div>
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://albayyna-new.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/chopslider/scripts/jquery.id.chopslider-2.0.5.pro.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://albayyna-new.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/albayyna-new.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://albayyna-new.com/wp-content/plugins/chopslider/scripts/jquery.id.cstransitions-1.0.min.js'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://albayyna-new.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>